<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bağımsız Kürdistan mı? Nasıl? Cengiz Çandar &raquo; Kurdistan Post - Kurdistan’ın özgür sesi</title>
<meta name="description" content="Bölgede bağımsız Kürdistan, -eğer olursa- Türkiye'nin onayı, ABD desteğiyle mümkün olacaktır. Gidiş o yöndedir.  Bölgede bağımsız Kürdistan, -eğer olursa- Türkiye'nin onayı, ABD desteğ" />
<meta name="keywords" content="Irak’ın, olarak, Kürdistan, siyasi, Neçirvan, Talabani’nin, Türkiye, Kürtlerin, Türkiye’nin, Kürtler, Peter, sahip, mümkün, bağımsız, yerine, onayı, tehdit, bütünlüğünü, ötürü, birçok" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta name="robots" content="all" />
<meta name="revisit-after" content="1 days" />
<link rel="search" type="application/opensearchdescription+xml" href="http://eu.kurdistan-post.eu/engine/opensearch.php" title="Kurdistan Post - Kurdistan’ın özgür sesi" />
<link rel="alternate" type="application/rss+xml" title="Kurdistan Post - Kurdistan’ın özgür sesi" href="http://eu.kurdistan-post.eu/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/dialog.js"></script>
<script type="text/javascript" src="/engine/classes/js/effects.js"></script>
<script type="text/javascript" src="/engine/classes/js/menu.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_ajax.js"></script>
<script type="text/javascript" src="/engine/classes/js/js_edit.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<meta property="og:image" content="http://eu.kurdistan-post.eu/facebook_link.png" />
<meta name="google-site-verification" content="kCCXBuZbPXRF5wmADHOnJ-Yn1zSkizROrC0hShhzaMg" />
<link rel="stylesheet" href="/templates/Def/css/column.css" type="text/css" media="screen" />
<link href="/templates/Def/css/layout_grids.css" rel="stylesheet" type="text/css"/>
<link rel="stylesheet" type="text/css" href="/templates/Def/css/engine.css" />
<link rel="stylesheet" type="text/css" href="/templates/Def/css/newsslider.css" media="screen" />
<!--<script type="text/javascript" src="/templates/Def/js/jquery-latest.js"></script>-->
<script type="text/javascript" src="/templates/Def/js/cssua.min.js"></script>
<!--[if lte IE 7]>
<link href="/templates/Def/css/patches/patch_grids.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script type="text/javascript">
$(document).ready(function(){    
    $('a[href^="http://"]')    .attr({ target: "_parent" });
    function smartColumns() {        
        $("ul.column").css({ 'width' : "100%"});
        
        var colWrap = $("ul.column").width();
        var colNum = Math.floor(colWrap / 150);
        var colFixed = Math.floor(colWrap / colNum);
        
        
        $("ul.column").css({ 'width' : colWrap});
        $("ul.column li").css({ 'width' : colFixed});        
    }    
    
    smartColumns();    

    $(window).resize(function () {
        smartColumns(); 
    });        
});

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6875668-3']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<link rel="stylesheet" type="text/css" href="/templates/Def/css/slider.css" media="screen" />
<script type="text/javascript" src="/templates/Def/css/easySlider1.7.js"></script>
    <script type="text/javascript" src="/templates/Def/css/active.js"></script>
</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yükleniyor. Lütfen bekleyiniz... </div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Def';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Evet", "Hayır", "Giriş", "İptal"];
var menu_short     = 'Hızlı denetleyip düzeltme';
var menu_full      = 'Tam denetleyip düzeltme';
var menu_profile   = 'Profile';
var menu_send      = 'İleti gönderme';
var menu_uedit     = 'Admin CP';
var dle_info       = 'Haber';
var dle_confirm    = 'Doğrulama';
var dle_prompt     = 'Haberin devreye sokulması';
var dle_req_field  = 'Fill out all required fields';
var dle_del_agree  = 'Are you sure to delete this comment?';
var dle_del_news   = 'Haberi iptal et';
var allow_dle_delete_news   = false;
//-->
</script><script language="javascript" type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Yükleme...',
		playTitle :       'Boşluğa bakma (boşluk)',
		pauseTitle:       'Ara, durak',
		previousTitle :   'Bir önceki resim',
		nextTitle :       'Bir sonraki resim',
		moveTitle :       'Yer değiştirmek',
		closeTitle :      'Kapat (Esc)',
		fullExpandTitle : 'Maksimal ebadı göster',
		restoreTitle :    'Click to close or click and hold for moving picture.',
		focusTitle :      'Odaklaştırmak',
		loadingTitle :    'İptal için basın (tuşlayın)'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<!-- skip link navigation -->
<ul id="skiplinks">
	<li><a class="skip" href="#nav">Skip to navigation (Press Enter).</a></li>
	<li><a class="skip" href="#main" >Skip to main content (Press Enter).</a></li>
</ul>

  <div style="background-color:#ff0000;">
  <h1 style="font-size: 60px;"> Kurdistan-Post yenilendi<br />
  
  <span style="font-size: 30px;">yeni adresimiz </span>
  <span style="font-size: 60px;"><a href="http://www.kurdistan-post.eu" style="color:#fff;">www.Kurdistan-Post.eu</a> <span style="font-size: 30px;">dur.</span></span><br /> </h1>
  
  <span style="font-size: 20px;">Lütfen favorilerinizi günceleyiniz ! </br>Bu site sadece arsivdir.</span>
  </div>


 <div id="nav" role="navigation">
    <div class="page_margins">
      <div class="page">
        <div class="subcolumns">
                <div class="c20l">
                  <div class="subcl">
                    <div class="infowhite100"><!-- Insert your subtemplate content here -->
                    <img src="/templates/Def/images/ehmede.jpg" alt="Ehmedê Xanî" />
<h5>Ehmedê Xanî</h5><br />
                    <a href="http://eu.kurdistan-post.eu/yazarlar/klasikler/ehmede_xani/74-shgshnr.html">Ger dê hebûya me ittifaqek</a>
                    </div>
                  </div>
                </div>
                   <div class="c20l">
                  <div class="subcl">
                    <div class="infowhite100"><!-- Insert your subtemplate content here -->
                    <img src="/templates/Def/images/celadet.jpg" alt="Celadet Alî Bedirxan" /> 
<h5>C. Alî Bedirxan</h5><br />
                     <a href="http://eu.kurdistan-post.eu/yazarlar/klasikler/celadet_bedirxan/6188-bav-zimanzaniya-kurd-cabedirxan-bedel-bosel.html">Bavê Zimanzaniya Kurdî</a>
                    </div>
                  </div>
                </div>
                 <div class="c20l">
                  <div class="subcl">
                    <div class="infowhite100"><!-- Insert your subtemplate content here -->
                    <img src="/templates/Def/images/musa-anter.jpg" alt="Musa Anter"/> 
<h5>Musa Anter</h5><br />
                     <a href="http://eu.kurdistan-post.eu/yazarlar/klasikler/musa_anter/955-dibjin-ku-kerkk-xwn-digir.html">Dibêjin ku Kerkûkê xwîn digirî</a>
                    </div>
                  </div>
                </div>
                <div class="c20l">
                  <div class="subcl">
                    <div class="infowhite100"><!-- Insert your subtemplate content here -->
                    <img src="/templates/Def/images/ismail.jpg" alt="İsmail Beşikçi"/> 
<h5>İsmail Beşikçi</h5><br />
                     <a href="http://eu.kurdistan-post.eu/yazarlar/klasikler/ismail_besikci/7684-mezopotamya-kltr-merkezi-ve-brahim-grbz-smail-beiki.html">Mezopotamya Kültür Merkezi ve İbrahim Gürbüz</a>
                    </div>
                  </div>
                </div>
              

                <div class="c20l">
                  <div class="subcl">
                    <div class="infowhite100"><!-- Insert your subtemplate content here -->
                    <img src="/uploads/posts/1333643956_yasar-kaya.png" alt="Ya&#351;ar Kaya"/> 
<h5>Ya&#351;ar Kaya</h5><br />
                     <a href="http://eu.kurdistan-post.eu/yazarlar/klasikler/yasar-kaya/7748-uzun-ygrgygeler.html">Uzun Yürüyüşler</a>
                    </div>
                  </div>
                </div>
            
                
              </div>
<!--block end-->
      </div>
    </div>
  </div>

  <div id="header" role="banner">
    <div class="page_margins">
      <div class="page">
      
      <!--!!!!!!!!!!!!!!!!!!!-->

<div class="subcolumns">
                <div class="c50l">
                  <div class="subcl">
                    <h1><a href="http://eu.kurdistan-post.eu/" title="Kurdistan Post"><img src="/templates/Def/images/logo.png" alt="Kurdistan Post" name="Kurdistan Post" border="0" align="absmiddle" width="460px" height="75px" /></a> </h1>
    <span><h3><a href="http://eu.kurdistan-post.eu/ey_reqb.html">Kurdistan’ın özgür sesi</a></h3></span>
                  </div>
                </div>
                <div class="c30l">
                  <div class="subcr">
                    <div class="infoban" style="padding-top:30px;"> 





					</div>
                  </div>
                </div>
                <div class="c20r">
                  <div class="subcr">
                    <!--enter-->
              <div class="infokurdi"><!-- Insert your subtemplate content here -->
         <center>  <h3> <a href="http://eu.kurdistan-post.eu/bi_kurdi/">Bi Kurdî</a>  </h3>
             <a href="http://eu.kurdistan-post.eu/bi_kurdi/"><img src="/templates/Def/images/kurda.gif" alt="Bi Kurdî" width="80" border="0" /></a> <br />
              <h3> <a href="http://eu.kurdistan-post.eu/rusian/">Русский</a>  </h3></center></div>
             <!--enter end-->
                  </div>
                </div>
                </div>
         <!--!!!!!!!!!!!!!!!!-->
    
      </div>
    </div>
  </div>
  <div id="topnav" role="contentinfo">
    <div class="page_margins">
      <div class="stroke">        
       <div id="topnav"> <!-- Начало "бегущей строки" --> 
<table style="none repeat scroll 0% 50%; -moz-background-clip: -moz-initial; -moz-background-origin: -moz-initial; -moz-background-inline-policy: -moz-initial;" width="100%" border="0" cellpadding="0" cellspacing="0" class="nobg"> 
<tbody class="nobg"><tr class="nobg"> 
<td style="none no-repeat scroll center center; -moz-background-clip: -moz-initial; -moz-background-origin: -moz-initial; -moz-background-inline-policy: -moz-initial; "> 
<marquee  scrollamount="2" scrolldelay="0" width="100%"> 

           *&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/guncel/7852-elinin-cenazesi-yarn-amede-getirilecek.html">Elçi'nin cenazesi yarın Amed'e getirilecek</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/siyaset/7854-euslu-erdoana-neden-zr-diletmek-istiyor.html">Emre Uslu  Erdoğan'a neden özür diletmek istiyor?</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/siyaset/7853-krk-trklerle-krtler-ayn-at-altnda-yaayamaz.html">Kürkçü: Türkler’le Kürtler aynı çatı altında yaşayamaz</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/guncel/7851-olmayan-uludere-raporu-akpde-kriz-yaratt.html">'Olmayan Uludere raporu' AKP'de kriz yarattı</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/siyaset/7848-bgygk-ortadodu-projesdnden-bgygk-ortadodu-patlamasdna-mpekgz.html">Büyük Ortadoğu Projesınden Büyük Ortadoğu Patlamasına-M.Peköz</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/guncel/7847-erafettin-eli-hayata-veda-etti.html">Şerafettin Elçi Hayata Veda Etti</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/guncel/7844-sabiha-ggkgenvin-ggnahd-kimin-boynunda-ggnay-aslan.html">Sabiha Gökçen‘in Günahı Kimin Boynunda-Günay Aslan</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/siyaset/7843-diktatgr-buyurdukgrdgn-sivili-olmaz-ferda-getin.html">Diktatör Buyurdu:Kürdün Sivili Olmaz-Ferda çetin</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/guncel/7842-daha-fazla-kgrdistan-memo-eahdn.html">Daha fazla Kürdistan- Memo ŞAHİN</a>...&nbsp;&nbsp;&nbsp; 
*&nbsp;&nbsp;&nbsp;<a href="http://eu.kurdistan-post.eu/guncel/7841-pyisanat-dedil-utang-gecesi.html">﻿Sanat Değil Utanç Gecesi</a>...&nbsp;&nbsp;&nbsp; 

          
</marquee></td> 
</tr></tbody></table> 
<!-- Конец "бегущей строки" --></div>
          
        
        
      </div>
    </div>
  </div>


  <div id="extended">
    <div class="page_margins">
      <div class="page">
        <div class="subcolumns equalize">
          <div class="c20l">
            <div class="subcl">
              <!--22222222222-->    
                        
<div class="infoblue"><div id="col1_content" class="clearfix">
         
          <ul class="vlist">
            <li><a href="http://eu.kurdistan-post.eu/" target="_parent">Anasayfa</a></li>
            <li><a href="http://eu.kurdistan-post.eu/guncel/">Güncel</a></li>
            <li><a href="http://eu.kurdistan-post.eu/kurdistanland/">Kurdistan</a></li>
            <li><a href="http://eu.kurdistan-post.eu/siyaset/">Siyaset</a></li>
            <li><a href="http://eu.kurdistan-post.eu/dunyadan/">Dünyadan</a></li>
            <li><a href="http://eu.kurdistan-post.eu/kadin/">Kadın</a></li>
            <li><a href="http://eu.kurdistan-post.eu/sanat_kultur/">Sanat-kültür</a></li>
            <li><a href="http://eu.kurdistan-post.eu/yasam/">Yaşam</a></li>
            <li><a href="http://eu.kurdistan-post.eu/ekonomi/">Ekonomi</a></li>
            <li><a href="http://eu.kurdistan-post.eu/bilim_teknik/">Bilim teknik</a></li>
            <li><a href="http://eu.kurdistan-post.eu/medya/">Medya</a></li>
            <li><a href="http://eu.kurdistan-post.eu/spor/">Spor</a></li>
            <li><a href="http://eu.kurdistan-post.eu/tarih/">Tarih</a></li>
            <li><a href="http://eu.kurdistan-post.eu/analiz/">Analiz</a></li>
            <li><a href="http://eu.kurdistan-post.eu/roportaj/">Röportajlar</a></li>
            <li><a href="http://eu.kurdistan-post.eu/diaspora/">Diaspora</a></li>
            <li><a href="http://eu.kurdistan-post.eu/okur-kosesi/">Okur köşesi</a></li>
            <li><a href="http://eu.kurdistan-post.eu/index.php?do=feedback">İletişim</a></li>
            <li><a href="http://www.facebook.com/kurdistanposteu">FACEBOOK</a></li>
          </ul>
        </div> 
        
        </div>                 
<!--22222222222--> 

 <!--22222222222-->    
             <div class="infowhite">
                    <img src="/templates/Def/images/roportaj.png" align="left" />
                    
                  </div>               
<div class="info"><div id="col1_content" class="clearfix">
        
           <!-- Insert your subtemplate content here -->
                    <a href="http://eu.kurdistan-post.eu/roportaj/7305-d-dkp-baekand-mustafa-hejri-dle-rgportaj-hglya-yetieen.html"><h4>İ-DKP Başkanı Mustafa Hejri İle Röportaj-Hülya Yetişen</h4></a><br />
 <center><!--dle_image_begin:http://eu.kurdistan-post.eu/uploads/posts/2012-10/1349378287_kdp-baskani.jpg|left--><img src="/uploads/posts/2012-10/1349378287_kdp-baskani.jpg" align="left" alt="İ-DKP Başkanı Mustafa Hejri İle Röportaj-Hülya Yetişen" title="İ-DKP Başkanı Mustafa Hejri İle Röportaj-Hülya Yetişen"  /><!--dle_image_end--><br /><br />Irak Kürdistanı’nda  Peşmerge ordu güçlerimiz vardır. Hatırlatılması gerekirki şu anda İran İslam Cumhuriyeti’ne yönelik silahlı mücadelemizi askıya aldık.</center>

        </div> 
        
        </div>                 
<!--22222222222--> 

 <!--22222222222-->    
                           
<div class="info"><div id="col1_content" class="clearfix">
         
          <div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><center><b><a class="monthlink" onclick="doCalendar('11','2016','right'); return false;" href="http://eu.kurdistan-post.eu/2016/11/" title="Bir önceki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Aralık 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</b></center></th></tr><tr><th class="workday"></th><th class="workday"></th><th class="workday"></th><th class="workday"></th><th class="workday"></th><th class="weekday"></th><th class="weekday"></th></tr><tr><td colspan="3">&nbsp;</td><td  class="day" ><center>1</center></td><td  class="day" ><center>2</center></td><td  class="weekday" ><center>3</center></td><td  class="weekday" ><center>4</center></td></tr><tr><td  class="day" ><center>5</center></td><td  class="day" ><center>6</center></td><td  class="day" ><center>7</center></td><td  class="day" ><center>8</center></td><td  class="day" ><center>9</center></td><td  class="weekday" ><center>10</center></td><td  class="weekday" ><center>11</center></td></tr><tr><td  class="day" ><center>12</center></td><td  class="day" ><center>13</center></td><td  class="day" ><center>14</center></td><td  class="day" ><center>15</center></td><td  class="day" ><center>16</center></td><td  class="weekday" ><center>17</center></td><td  class="weekday" ><center>18</center></td></tr><tr><td  class="day" ><center>19</center></td><td  class="day" ><center>20</center></td><td  class="day" ><center>21</center></td><td  class="day day-current" ><center>22</center></td><td  class="day" ><center>23</center></td><td  class="weekday" ><center>24</center></td><td  class="weekday" ><center>25</center></td></tr><tr><td  class="day" ><center>26</center></td><td  class="day" ><center>27</center></td><td  class="day" ><center>28</center></td><td  class="day" ><center>29</center></td><td  class="day" ><center>30</center></td><td  class="weekday" ><center>31</center></td><td colspan="1">&nbsp;</td></tr></table></div>
        </div> 
        
        </div>                 
<!--22222222222--> 

 <!--22222222222--> 
             <div class="infowhite">
                    <img src="/templates/Def/images/kurdistan.png" align="left" />
                    
                  </div>               
<div class="info"><div id="col1_content" class="clearfix">
         
           <!-- Insert your subtemplate content here -->
                    <a href="http://eu.kurdistan-post.eu/welate-me/7006-qaz-muhammedin-krt-ulusuna-vasiyeti.html"><h4>Qazî Mihemed'in Kürd Ulusuna Vasiyeti</h4></a><br />
 <center><!--dle_image_begin:http://eu.kurdistan-post.eu/uploads/posts/1346614283_kazi-muhammed-88.jpg|left--><img src="/uploads/posts/1346614283_kazi-muhammed-88.jpg" align="left" alt="Qazî Mihemed&#039;in Kürd Ulusuna Vasiyeti" title="Qazî Mihemed&#039;in Kürd Ulusuna Vasiyeti"  /><!--dle_image_end--><br /><br /><!--colorstart:#990000--><span style="color:#990000"><!--/colorstart--><!--sizestart:3--><span style="font-size:12pt;line-height:100%"><!--/sizestart--><b>Zulüm ve baskı gören halkım!<br /><br />Yüce Allah aşkına vaatlere artık kanmayın. Çünkü onlar ne Allah'ı tanıyorlar, ne peygambere, ne kıyamet gününe, ne Allah huzurunda hesap vermeye inanıyorlar. Onların nezdinde, Müslüman da olsanız, Kürt olduğunuz için suçlusunuz, onların düşmanısınız</b><!--sizeend--></span><!--/sizeend--><!--colorend--></span><!--/colorend--></center>

                    
        </div> 
        
        </div>                 
<!--22222222222--> 





<!--22222222222-->   
             <div class="infowhite">
                    <img src="/templates/Def/images/kitap.png" align="left" />
                    
                  </div>               
<div class="info"><div id="col1_content" class="clearfix">
         
           <!-- Insert your subtemplate content here -->
                    <a href="http://eu.kurdistan-post.eu/bi_kurdi/7756-kurd-li-misr-nezr-silo.html"><h4>Kurd li Misrê - Nezîr Silo</h4></a><br />
 <center><!--dle_image_begin:http://eu.kurdistan-post.eu/uploads/posts/2012-12/1355051796_misir-kurd.jpg|left--><img src="/uploads/posts/2012-12/1355051796_misir-kurd.jpg" align="left" alt="Kurd li Misrê - Nezîr Silo" title="Kurd li Misrê - Nezîr Silo"  /><!--dle_image_end--><br /><br />Misr yek ji welatên ku herî peywendîdar bû ji demek dirêj ve di nav dewletên erban de bi Kurdan re.</center>

                    
        </div> 
        
        </div>                 
<!--22222222222--> 

 <!--22222222222-->    
                           
<div class="info"><div id="col1_content" class="clearfix">
         
          <center><h5><a href="http://eu.kurdistan-post.eu/photo/">KESKESOR</a></h5></center> <!-- Insert your subtemplate content here -->
                    <ul><center><!-- sss --><a href="http://eu.kurdistan-post.eu/photo/7570-bahman-ghobadi-krt-bahar-kanlmaz.html"><i><b>Dünyaca ünlü Kürd yönetmen Ghobadi: </b></i><br /><b>"Dileğim federal bir sistem içinde özgürce yaşamak"</b><br /><br /><!--dle_image_begin:http://eu.kurdistan-post.eu/uploads/posts/2012-11/1352972549_behman-gubadi.jpg|left--><img src="/uploads/posts/2012-11/1352972549_behman-gubadi.jpg" align="left" alt="Bahman Ghobadi: &quot;Kürt Baharı Kaçınılmaz&quot;" title="Bahman Ghobadi: &quot;Kürt Baharı Kaçınılmaz&quot;"  /><!--dle_image_end--><br /></a></center>
</ul>
        </div> 
        
        </div>                 
<!--22222222222--> 


 <!--22222222222-->    
             <div class="infowhite">
                    <img src="/templates/Def/images/archiv.png" align="left" />
                    
                  </div>               
<div class="info"><div id="col1_content" class="clearfix">
         
          <a class="archives" href="http://eu.kurdistan-post.eu/2012/12/"><b>December 2012 (149)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/11/"><b>November 2012 (236)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/10/"><b>October 2012 (171)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/09/"><b>September 2012 (169)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/08/"><b>August 2012 (211)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/07/"><b>July 2012 (121)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://eu.kurdistan-post.eu/2012/05/"><b>May 2012 (24)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/04/"><b>April 2012 (187)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/03/"><b>March 2012 (242)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/02/"><b>February 2012 (226)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2012/01/"><b>January 2012 (286)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/12/"><b>December 2011 (271)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/11/"><b>November 2011 (276)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/10/"><b>October 2011 (259)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/09/"><b>September 2011 (260)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/08/"><b>August 2011 (348)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/07/"><b>July 2011 (336)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/06/"><b>June 2011 (283)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/05/"><b>May 2011 (189)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/04/"><b>April 2011 (337)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/03/"><b>March 2011 (400)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/02/"><b>February 2011 (490)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2011/01/"><b>January 2011 (657)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2010/12/"><b>December 2010 (452)</b></a><br /><a class="archives" href="http://eu.kurdistan-post.eu/2010/11/"><b>November 2010 (93)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Bütün arşivi göstermek / gizlemek</a></div>

 
        </div> 
        
 


        </div>                 

<div style="margin:auto;text-align:center;margin-top:40px;">                 
	<script type="text/javascript"><!--
google_ad_client = "ca-pub-6614209594906686";
/* hoch160x600 */
google_ad_slot = "2624406717";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

            </div>
          </div>
          <div class="c55l">
            <div class="subc"> 
             
<div id='dle-content'>
                       <div class="post_section" id="7845">
  
  <h3>Bağımsız Kürdistan mı? Nasıl? Cengiz Çandar  &nbsp; </h3><br />
  <h4></h4>

           <a href="http://eu.kurdistan-post.eu/2012/12/25/" >25-12-2012, 11:57</a> Kategori: <a href="http://eu.kurdistan-post.eu/kurdistanland/">Kurdistan</a> &nbsp;<br />
           
<div class="cleaner_h10"></div>
            <div class="post_content">

            	<div class="right">
<div id="news-id-7845" style="display:inline;"><!--dle_image_begin:http://eu.kurdistan-post.eu/uploads/posts/2012-12/1356433089_candar.png|left--><img src="/uploads/posts/2012-12/1356433089_candar.png" align="left" alt="Bağımsız Kürdistan mı? Nasıl? Cengiz Çandar" title="Bağımsız Kürdistan mı? Nasıl? Cengiz Çandar"  /><!--dle_image_end--><br /><br />Bölgede bağımsız Kürdistan, -eğer olursa- Türkiye'nin onayı, ABD desteğiyle mümkün olacaktır. Gidiş o yöndedir.<br /><br />Peter Galbraith’in ‘Exit the Conciliator’ (Uzlaştırıcının Terk Edişi) başlıklı yazısı Foreign Policy dergisinin son sayısında yayımlandı. Konusu, Celal Talabani ve Talabani’nin cumhurbaşkanlığı makamını terk etmesi halinde, Irak’ın durumu, yerini kimin alacağı.<br /><br />İmza önemli. Zira Peter Galbraith, ABD’nin tartışmasız ‘bir numaralı Kürt uzmanı’dır. Irak Anayasası’nın hazırlanmasında Kürtlerin danışmanı olarak rol almıştır ve Irak Anayasası’nın birçok maddesinin Kürtler lehine yorumlanacak biçimde yazılmasında onun belirleyici önemde ‘parmak izi’ vardır.<br /><br />Yazının son paragrafı şöyle:<br />“Talabani, Irak’ın en zorlu sorunlarını çözmemişse de (bu, kısmen, çözümü imkânsız sorunlar olduğundan ötürü), Irak’taki her topluluğu, şiddet yerine siyaset yoluyla daha fazla kazanç elde edeceklerine ikna edebilmiştir...<br /><br />Cumhurbaşkanı olarak Talabani’nin birçok potansiyel halefi mevcut, ama Irak’ın ihtiyacı olan, onun ayakkabılarının içini doldurabilecek birisi olması. Ve Talabani’nin yerine gelmesi muhtemel hiç kimse bunu yapamaz.”<br /><br />Benim 40 yıldır tanıdığım Talabani’yi, ABD’nin tartışmasız ‘bir numaralı Kürt uzmanı’ olan Peter Galbraith de, yazısında belirttiği gibi, 25 yıldır çok yakından tanıyor. Bu tespitini önemle dikkate almakta yarar var. Peter Galbraith, Talabani’nin yerinin doldurulmazlığını vurguladığı yazısının bir başka paragrafında şu ilginç değerlendirmelerde bulunuyor:<br /><br />“... Talabani’nin yönetimdeki ve siyasetteki çalışma arkadaşları onu makamından ötürü değil, doğru karar verici olmasından ve diktatörlüğe karşı yaşam boyu mücadelesinden ötürü saygı duydular. Onu yeri doldurulmaz yapan budur. Eğer iş oraya gelirse, Kürtlerin onun yerini bir Kürt’ün almasını isteyecekleri düşünülebilir. Ama, aslında, Kürtler cumhurbaşkanlığı için Talabani’yi, Irak’ın yeni siyasi liderleri arasında baskın bir şahsiyet olduğu için istemişlerdi...<br /><br />Şimdi, eğer cumhurbaşkanı Talabani değil ise, Kürtler, Irak Cumhurbaşkanlığı’na pek önem atfetmeyebilirler. Kürtler, (bundan ziyade) Bağdat’ın KBG’nin (Kürdistan Bölgesel Yönetimi) petrole ilişkin anayasa haklarını tanımasını ve Kerkük ile diğer ihtilaflı bölgeler için anayasa gereği olan referandumları yerine getirmesini istiyorlar. Başbakan Nuri el-Maliki’yi bu amaçlarının önünde başlıca engel olarak gördükleri gibi, artan ölçüde diktatörce eğilimler ortaya koyduğu algısıyla ondan korkuyorlar da...”<br /><br />Kürtlerin, Talabani’den sonra Irak Cumhurbaşkanlığı makamına talip olmayabilecekleri tespiti ilginç. Bu, bir yönüyle de Kürtlerin Bağdat ile bağlarının –Nuri el-Maliki başbakan kaldıkça ve iktidarını pekiştirdikçe- giderek pamuk ipliğine bağlı hale gelmeye başladığını da ifade ediyor.<br /><br />O ‘pamuk ipliği’nin kopması, ‘bağımsız Kürdistan’ demek. Böyle bir ihtimal var mı? Yakınlaşıyor mu?<br /><br />Bu sorunun cevabı –elbette Türkiye’yi gayet yakından ilgilendirerek- Time dergisinin son sayısında KBY Başbakanı Neçirvan Barzani ile yapılan söyleşide yer alıyor.<br /><br />Time, Neçirvan Barzani’yi, “Eğer büyüyen Türk-Kürt yakınlaşmasının şeref payesini hak edecek tek bir adam varsa, o, Irak Kürdistanı’nın Başbakanı Neçirvan Barzani’dir” diye tanıtıyor.<br /><br />Time’ın Neçirvan Barzani söyleşisi, Türkiye ile Irak Kürdistanı arasındaki ilişkilerin durumu, buna Erbil’in bakış açısı, ilişkilerin potansiyeli ve bu çerçevede PKK’nın nasıl ele alınması gerektiği gibi bir dizi konuda önemli ‘ipuçları’ sunuyor.<br /><br />Söyleşinin, doğrudan Türkiye’yi ilgilendiren bölümleri şöyle:<br />* ABD Dışişleri Bakanlığı, (Kürdistan ile Türkiye arasına çekilecek olan) petrol boru hattına, Irak’ın bütünlüğünü tehdit edeceği için karşı olduğunu açıkladı. Bu boru hattını inşa etmenin Irak’ın bütünlüğünü tehdit edebileceğine inanıyor musunuz?<br /><br />* Bu bir şaka (kahkaha atıyor). Gerçekten şaka bu. Öncelikle, herkes, Türk politikasının ne olduğunu biliyor ve anlıyor. Türk politikası herhangi bir Kürt bağımsızlığına karşıdır. Bu, açıktır... Türkiye’nin her zaman, askeri olarak bizi engelleyecek gücü vardır. Şimdi memnuniyetle tersini söyleyeceğim: Irak’ın bütünlüğünü asıl tehdit eden Bağdat’taki Başbakan Nuri el-Maliki’nin performansıdır. Maliki, bize karşı böyle bir kampanyadan yararlanmak istiyor. Bizim bir umut kapımız varsa o Türkiye’dir. Ve eğer o kapı, o umut kapanırsa Bağdat’a teslim olmamaz bizim için imkânsızdır. (Öyle bir durumda) ilgili herkesin çıkarlarını tehlikeye sokacak bir şey yapacağız.<br /><br />* Umutlarınızı, geçmişte Kürtlere ne kadar kötü davrandığı bilinen Türkiye’ye bağlamanız ironik.<br /><br />* Türkiye’de çok şey değişti. Gayet basit. Türkiye’nin sahip olmadığı bir şeye ihtiyacı var, biz de sahip olmadığımız bazı şeylere ihtiyaç duyuyoruz. İki taraf arasındaki uygun anlaşma buradan kaynaklanıyor. Bunun siyasi bir yönü yok.<br /><br />Ekonomik bir konu. Bu konuda ilerleme sağlamak isteyecekler; biz de istiyoruz. Çünkü Türkiye bizim için çok önemli bir ülkedir. Eğer ekonomik işbirliği yoluyla bu ilişkiyi daha da geliştirebilirsek bunu elbette yapacağız.<br /><br />* Türkiye açısından bakıldığında PKK burada. Bu garip değil mi? Onlar için, sizin için, Türkler için?<br /><br />* Aramızdaki tek sorun o, PKK meselesi. Türkiye’nin bir şeyi anlaması gerekiyor: Bu, siyasi bir sorundur. Askeri olarak çözülemez. Bu sorunu çözmek için siyasi bir karar gereklidir. Bu konuyu Türkiye ile sürekli olarak gündeme getirdik ve tartıştık. Her zaman. Ve böyle yapmaya devam edeceğiz. Bu rolü oynamaya çalışıyoruz ki bu soruna bir siyasi çözüm bulunabilsin.<br /><br />* Bağımsız bir Kürdistan’a her zamandan daha fazla yakın olduğunuzu söylemek mümkün mü?<br /><br />* Evet, gayet iyi bir fırsata sahip olduğumuz kanısındayım. Ama birçok zorluğumuz da var. Bir bağımsız Kürdistan için, en başta, çevremizdekilerden en az bir ülkeyi buna ikna etmeliyiz. Onları ikna etmeden bunu yapamayız. Denize çıkışı olmayan bir ülke olarak, bir ortağımız olmalı. Bölgesel güç olan bir ortağımız buna ikna olmalı ve uluslararası düzeyde, bir büyük güç de bunu desteklemeli. Tam şu sırada istediğimiz, Irak içinde ekonomik bağımsızlığa sahip olmak...<br /><br />Maliki ile Türkiye’de benzeri eleştirilerin muhatabı olan Başbakan Tayyip Erdoğan’ın, birbirlerinin yüzüne telefon kapatacak kadar birbirlerinden uzaklaştıkları ve birbirlerine karşılıklı diş biledikleri biliniyor. Son bir yıl içindeki tüm gelişmeleri göz önüne alır ve Neçirvan Barzani’den gelen işaretlere bakarsak, yakın ya da orta vadeli geleceğe dair bir tahmin yapmaya kalkışırsak şunu söyleyebilir miyiz?<br /><br />Bölgede bağımsız Kürdistan, -eğer olursa- Türkiye’nin onayı, ABD desteğiyle mümkün olacaktır. Gidiş o yöndedir.<br />Hemen tepki vermeyin. Yukarıdaki alıntıları bir kez daha okuyun. Düşünün. Ve, ondan sonra cevap verin...</div><br /> <br /></div>
<div align="center"></div>&nbsp;
<div class="cleaner_h10"></div>
<div>Yazıya puan ver: <div id='ratig-layer'><div class="rating" style="float:left;">
		<ul class="unit-rating">
		<li class="current-rating" style="width:85px;">85</li>
		<li><a href="#" title="Kötü" class="r1-unit" onclick="doRate('1', '7845'); return false;">1</a></li>
		<li><a href="#" title="Kabul edilebilir" class="r2-unit" onclick="doRate('2', '7845'); return false;">2</a></li>
		<li><a href="#" title="Orta" class="r3-unit" onclick="doRate('3', '7845'); return false;">3</a></li>
		<li><a href="#" title="İyi" class="r4-unit" onclick="doRate('4', '7845'); return false;">4</a></li>
		<li><a href="#" title="Pek iyi" class="r5-unit" onclick="doRate('5', '7845'); return false;">5</a></li>
		</ul>
</div><div class="rating" style="float:left; padding-top:2px;">&nbsp;(Toplam Oy #:  14)</div></div> &nbsp; | &nbsp; Okuma: 51296 &nbsp; | &nbsp; Yorum: (1948)&nbsp;&nbsp; <a href="http://eu.kurdistan-post.eu/kurdistanland/print:page,1,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html"><img src="/templates/Def/images/printer.png" alt="Yazdir" width="24" height="24" border="0" align="absmiddle" /></a>  <br />
<div class="cleaner_h10"></div>
 &nbsp;&nbsp; <a href="http://eu.kurdistan-post.eu/index.php?do=sendfriend">Arkadaşına Gönder</a><br /> 
<div class="cleaner_h10"></div>
<iframe src="http://www.facebook.com/plugins/like.php?href=http://eu.kurdistan-post.eu/index.php?newsid=7845&
title=Bağımsız Kürdistan mı? Nasıl? Cengiz Çandar&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
<br />
                              <div class="scriptcode">Değerli ziyaretçimiz, siz kayıtsız kullanıcı olarak siteye girdiniz. Size kayıt yaptırmanızı veya kendi  adınızla giriş yapmanızı öneriyoruz.</div>
                              <br />
                              <div class="border"><strong>İlgili Diğer Haberler:</strong></div>
                              <br /> 

</div>

                <div class="cleaner_h30"></div>
            </div>

        </div>
                        <br /><a name="comment"></a><form method="post" action="?" name="dlemasscomments" id="dlemasscomments">
<div id='comment-id-33422'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #1 &nbsp;|&nbsp;25 Aralık 2012 13:46&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Hassan&nbsp;Selah');" href="#" onclick="dle_ins('Hassan&nbsp;Selah'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:Hekrad@gmail.com">Hassan Selah</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-33422'>nir Foregin Policy makalesi ile bir Time roprtaji, <br />Candar receteyi elimize tutusturdu.<br />Kurdlerin bir statuye ulasmasi (bu bagimsilik veya baska bir cercevede olur farketmez)<br />elbette sadece kendi isteklerine bagli degil, elbette bolgedeki GUC dengelerine bagli.  bunlar yaslinda yazilmasi gerekmeyecek asikarlikta seyler.<br /><br />asil belirleyici olan sey Kurdlerin CAYDIRICILIK katsaysisi.<br />Kurdlerin CYAYDIRICILIGI artinca TC yok ben istemiyorum diyebilir mi?<br />ABD bu caydiriciligi gormezden gelince pesinde oldugu STABILITEYI riske sokacagini anlamaz mi?<br /><br />candari okuyan kurdlerin bir kismi<br />onun tersinden presente ettigi tezi aynen onun istegigi gibi algilayip<br /> arabayi atlarin onune surecektir.<br /><br />kurdler zaten fazlasiyla ezop pskikoljisine sahip<br />her duzeyde<br />liderlerinden tutun <br />siradan gazte alti yorumcularina kadar<br />her duzeyde turklere bir yagcilik hevesi icindeler<br />akillari sira Turkleri ikna edip Candar in yazdigi yola tas dosuyorlar.<br />bunlar saftrik yontemler<br />Turkler sohbetle muhabettle degil<br />ruhlarinda hissedecekleri CAYDIRICILIKla <br />yola gelecektir<br />artik<br />CAYDIRICILIGI nasil beceririz o da kurdlerin yetenegine aklini imkanlari kullanma yetisine kalmis<br />kimi silahla pusatla bunu saglar (bkz lubnan hizbullahi, Talaban vs)<br />kimisi uluslar arasi destek agi ile (ANC-madela, Dogu Timor)<br />kimisi bu ikisinin karisimi ile (Bosna hersek, kosovo vs)<br />kimisi gelismislik duzeyi ile (Katalan, bask, Vallon, Qubeck  vs ).<br />kurdleri CAYDIRICILGI nasil elde edeckeler bu ellerindeki IMKANLR ile toplumsal yailarina da bagli<br /><br />kurdlerin ellerinde simdi petrol(ekonomik guc) olma var, Nacirvan bunu guzel koymus, once ekonomik guc olmak onemli<br />kurdlerin elinde buyuk bir nufus var-arkalarinda duruyor<br />kurdlerin elinde guney bati da kapilarina dayanmis Muthis bir FIRSAT var<br />kurdlerin ellerinde dunyaya dagilmis bir diapora nufusu var ki muthis bir potansiyeldir velakin ahmakca atil vaizyette tutuluyor (bir ciddi proje ile KRG den bu potansiyeli isletme enerjisi saglanabilir)<br />Kurlderin elinde Turkiye de it dalasina donusen politikada tek cagdas alternatif kanali acma imkani da var-eger maksat illa bolgedeki toptan stabilteye katki ise-<br />bunlar dururken isi gucu Turklere yagciliga <br />onlarin bolge de lider ulke yapma hevesine yatiranlar cikacaktir<br />candar bu ekibe gaz veriyor<br />bu dolmusa binen cok bakalim inen olacak mi?<br />hurmetler<br /><br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-33430'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #2 &nbsp;|&nbsp;25 Aralık 2012 16:38&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Wendar&nbsp;Kara');" href="#" onclick="dle_ins('Wendar&nbsp;Kara'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:symer65@hotmail.com">Wendar Kara</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-33430'>Sayın HASSAN SELAH bu konuda çok haklısınız yanlız hak vermek gerekiyor ki Irak Kürdistanı için Tutunacak bir dal lazımdır ABD ninde iteklemesi ile mecburen Türkiyeye tutunmuştur. ve ironik şekilde Türkiye de Güney Kürdistana bakalım ileride daha neler göreceğiz yanlız şunu söylemeliyiz ki Otutunduğumuz dal hiç de sağlam değildir heran kırılıp bizi yüzüstü bırakır ya da elimize batarda düüşürür yolumuzdan .....</div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-33431'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #3 &nbsp;|&nbsp;25 Aralık 2012 17:25&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Erzincanli');" href="#" onclick="dle_ins('Erzincanli'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4>Erzincanli</h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-33431'>The econmistin yazdigina Göre a.b.d.vede awrupa  malikiyi destekliyorlarmis kürtler Cok dikkatli olmalidir bunlar  malikiden yeni bir Saddam yaratabilirler</div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-33448'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #4 &nbsp;|&nbsp;26 Aralık 2012 00:40&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Hassan&nbsp;Selah');" href="#" onclick="dle_ins('Hassan&nbsp;Selah'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:Hekrad@gmail.com">Hassan Selah</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-33448'>Degerli Wendar, KRG nin TC ile iliskide olmasi NORMAL. onlarin bu kanali acik tutmaya cabalamasi cok dogal ve NORMAL. bu kanalin acik tutma isi TC ye yagcilikla degil onlarin buyumek icin essekler gibi mecbur olduklari ENERJI ile olur. kurdlerin elinde boyle bir muthis kart var. akkillarini kullandiklari surece bu kart buyuk bir CAYDIRICILIK potansiyeli.<br /><br />gene baska bir ENERJI ye donelim INSAN KAYNAKLARI. orta doguda en bilincli politize olmus halk kurdlerdir. bunu kuru boburlenme olsun diye yazmiyorum. onca imkansizliklar icinde ortala kurdu alin karsiniza siyasi yorumcular tas cikartacak bilgi ve gorgu bulabilirsiniz.<br /><br />kurdlerin insan kaynaklarinin cok muthis bir potansiyeli daha var. arabi farsi turku bizi BILMEZ, dilimizi bilmez. velakin biz onlarin ruhlarinin gobegini, ic donlarini, dillerini herseylerini bilme yetenekleri ile donatilmis durumdayiz. Onlar bize dillerini metazori ogretiginde bu hesapta yoktu. bu muthis bir avantajdir. KRG bunu bu muthis enerji kayanagini daha qualify hale getirise bu da muthis bir CAYDIRICILIK potansiyelidir.<br /><br />akli, plani ve parasi olanin kolayca cozecegi istir bu. bunu birakip luzumsuz yagcilik yapmak dogru degil. yazimin ana temasi budur. KRG nin demecleri iyi yolda oncelik bolgde EKONOMIK GUC ODAGI OLMAK. bunu umarim akillica yaparlar. su dubaiye ozenmek filan korkutuyor beni.<br />bizim degil onlarin bize ozenmesi gerek. biz derin bir tarihi zenginligin bir gecmisin gobekten VARISI olunacak bir cografyadayiz. dubai coldur. <br /><br />erzincanli da luzumsuz tedirginlik yayiyor abd ve eu maliki yi nasil tutar? adam direk iran irtibati ile yasiyor. suriye de batinin cikarlarinin tersine kosuyor. EU yu koyalim bir kenara su anda orta doguda bir halt yiyecek durumda degil, ABD dis politikasi asiri derecede degisebilir, DINAMIKTIR. sunu destekliyor deyip yat asagi yapamazsiniz. ABD nin cikarlari ile kurdistanin cikarlarinin cakistigi bir cok alan var. mesele onlara bizsiz butun formullleri ALTUST edecegimizi ELEGANT bicimde gostermek. orta doguda KUDISTANSIZ butun formulleri ALTUST edecegimze MUKTEDIR oldugumuzu gostermek. buna CAYDIRICILIK insassi denir.<br />hurmetler ederim<br />HS</div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-33454'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #5 &nbsp;|&nbsp;26 Aralık 2012 01:47&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('alisan');" href="#" onclick="dle_ins('alisan'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:alisan337@hotmail.com">alisan</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-33454'>Ne hikmetse kurtleri hep denizle baglantisi yok diye baski ve bu konuya zihinlerini angaje ediyorlar,<br />oysaki kurtler tc devletinin orta doguyla olan baglantisini karada imkansiz kila bilirler asil tc kuseye sikismis olur, kurtler deyil, su deniz baglantisi sitratejisi kurtler elindeki karsit avantaslari masaya yatirmalilar ve goreceklerki daha avantajli olduklarini , asil cengiz candar gibileri ve tc basinida surekli su deniz baglantisi konusuyla kurtlerin azmini ve tc ye bagimliligin kacinilmaz siyasetini yapiyor,<br /><br />turkiyenin en demokrati gorunen nir cok cengizler asil kurtlerin icinde medeniyetin havarileri gibi kouturuyorlar oysaki onlarin derdi insanlik deyil olmasinki turkluk bekasi zarar gorsun gecen bir tv programinda su kurtlerin yakin dostu diye bilinen cengiz dili donupde kurt ordusu diyemiyordu barzani gucleri lafini deyip duruyordu oysaki kerkuk konusu konusuluyordu irakin askeri yiginek yaptigini ordusuyla diyordu ve sira kurtlerin askeri kuvetlerine gelince onlar sadece barzani gucleri olarak bas ediliyordu bu cok ince bir soylem ve politikadir cunku kimi kurtlere mesaj veriyor hani bazilarimiz barzani asiret cidir diyorya isde cenkiz beyde bu kesime mesaj vererek kurtleri siyasi soylemiyle tc askeri gucunun yapamadigi basarilara imza atiyor cok cok uyanik olmaliyiz barzani fikirlerimize ters dussede onun yaninda oldugumuzu ona his etirdikce o fazla yanlisa gomulmez ve ulsal bir bilincle hareket edeceginden emin olunmali kurtlerin birligi bu cagda kacinilmaz olmali zihinlerimizde yoksa yem oluruz tc nin siyasetine.<br /><br />Suriye kurtleri konusunda sayin muslimin kurdistan hukumeti ve barzani konusundaki aciklamalari kurtlerin birligini zedeler bir soylem seklidir oysaki sayin muslum ve pyd bu konulari basina sizdirmadan gorusmelerle hal etme yoluna gitmesi gerekirken adeta kurdistan hukumetini ikide bir tc nin kucagina iter aciklamalarda sadece tc devletine yarar ve sayin muslum siyaseten cok toydur ve bu liderligin adami olmadigi gibi diplomasi kabilyetide yoktur anlasilan kurdistan hukumeti kapilari acar ama ortada sayin muslimin anlatamadigi yada barzaninin birlik olun ilkesi etrafindaki anlasmaya uyma noktasinda asil bilmediklerimiz varki kurdistan hukumeti sinir resmiyetde kapali tutuyor ama gayri resmiyete bakilirsa iyi biliyoruzki sayin muslimin dedigi gibide deyil hicde sayin muslim en basta pkk yida yaniltir bir siyaset yaptigi asikardir. ve bu gibi kisilikler bizim butun yapmaz ayristirir, pyd nin disindaki butun partiler ulusal bir bilincle bir birini kendisi gibi gorup hareket etmeli yoksa cok tehlikeli sonuclar dogar kurtler acisinda, <br />saygilar</div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-33481'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #6 &nbsp;|&nbsp;26 Aralık 2012 15:19&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Ducardin');" href="#" onclick="dle_ins('Ducardin'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:Ducardin@hotmail.co.uk">Ducardin</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-33481'>Ulkemizin ve Halkimizin cikari varolan butun Partilerin uzerinde olmalidir. PDK&#039;li veya PKK Yada<br />Mam Celal&#039;in Partisini sevebiliriz fakat Hepimiz Kurdia&#039;li olmakzorundayiz...<br /> <!--smile:winked--><img style="vertical-align: middle;border: none;" alt="winked" src="http://eu.kurdistan-post.eu/engine/data/emoticons/winked.gif" /><!--/smile-->  <!--smile:winked--><img style="vertical-align: middle;border: none;" alt="winked" src="http://eu.kurdistan-post.eu/engine/data/emoticons/winked.gif" /><!--/smile-->  <!--smile:winked--><img style="vertical-align: middle;border: none;" alt="winked" src="http://eu.kurdistan-post.eu/engine/data/emoticons/winked.gif" /><!--/smile--> <br />Bisilamané Welatperweri</div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-34398'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #7 &nbsp;|&nbsp;22 Temmuz 2013 01:37&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('svetlannaannaneva');" href="#" onclick="dle_ins('svetlannaannaneva'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a onclick="ShowProfile('svetlannaannaneva', 'http://eu.kurdistan-post.eu/user/svetlannaannaneva/'); return false;" href="http://eu.kurdistan-post.eu/user/svetlannaannaneva/">svetlannaannaneva</a></h4>
									<img src="/uploads/fotos/foto_6023.jpeg" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Okuyucular<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 97, Kayıtlı: 19.07.2013<br/>
									&nbsp;&nbsp; ICQ: 732257461, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-34398'>Популярный сайт для знакомств <a href="http://sex-lavs.com/?t=9521" target="_blank" rel="nofollow"><b>интим знакомства мамба</b></a> созывает всех принять участие в конкурсе обоятельных девушек и конечно же парней, разнообразные призовые конкурсы ждут вас, а самое главное вам выпадает шанс познакомиться друг с другом, найти себе уникального партнера для различных отношений. добро пожаловать к нам <a href="http://sexydateplanet.com/?t=9521" target="_blank" rel="nofollow"><b>секс знакомств сайт астрахань</b></a></div><br /><br />--------------------<br /><div class="stext"><a href="http://intim-dates.com/?t=9521" target="_blank" rel="nofollow"><b>сайт знакомств для толстушек</b></a>,<a href="http://sexydateplanet.com/?t=9521" target="_blank" rel="nofollow"><b>знакомства мамба ру</b></a></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-35831'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #8 &nbsp;|&nbsp;8 Ağustos 2013 20:27&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Boattquekweta');" href="#" onclick="dle_ins('Boattquekweta'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:mankiodigmalktn@hotmail.com">Boattquekweta</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-35831'>Лучшие Индивидуалки, не дорогие и элитные, на все вкусы Москвы и Петербурга. <br />Уличные точки индивидуалок, всегда будешь знать где слить балоны - это лучше чем стоять в пробках <br />Интерактивная карта, эро галлереи и много еще всего. <br /> <br />телефоны проституток ставрополя<br />индивидуалки ростова лучшие<br />проститутки 60 лет<br /> <a href="http://intim.la" target="_blank" rel="nofollow"> intim.la </a> камеди проститутка<br />эротические истории<br />проститутки москва реально<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-36073'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #9 &nbsp;|&nbsp;11 Ağustos 2013 13:45&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Brusk&nbsp;Zozan');" href="#" onclick="dle_ins('Brusk&nbsp;Zozan'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:bruskzozan@gmail.com">Brusk Zozan</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-36073'>Rojbas,<br /><br />Hemen hemen tum yorumcu arkadaslara katiliyorum. <br /><br />Bir projemiz olmali (Artik biz kürtler diye söze/yaziya baslamayi terkedelim, biz deyince &quot;BIZ&quot; anlasilsin yani buna yogunlasalim artik bu icimize islesin, artik normal olsun.<br />Tüm potansiyelimizi degerlendirecek Diaspora ve hepsini kucaklayacak bir &quot;büyük&quot; PROJE hazirlansin. Artik her yurtsever bu anayasaya göre hareket durumunu ayarlasin. Yani NORMUMUZU, KÜRT NORMUNU (barzanitalabanimuhsinöcalan) ortaya koyup bu TARIHI MOMENTE yakisacak sekilde EVIMIZI INSA EDELIM ARTIK. Bu isler, yani kisisel yasamini ona göre ayarlayabilmek hemen olmaz yani o gün icin simdiden baslayip ayarlanilabilinir. Bikmadik mi hala kimliksiz olmaktan, bikmadim diyen yoktur zannedersem. Artik yersiz yurtsuz yasamaktansa. Haydi artik!!! nerede aydinlarimiz. <br />Edi basa, yetti artik demenin zamani geldi. Bu tren bir daha bu istasyonda durmaz, unutmayalim. Günlük ayak oyunlarina gelmeyelim. Bu is Candar vb gibilerini elestirerek olmaz, o kadar ucuz bir mesele degil bu. Bazilarini asan bir meseledir. Bizlerin nasihat dinleme vakti coktan gecti, artik is yapma zamani. Biz yapmak istediklerimizi, Enstitulerimizi kurumlastiralim.<br />selamlar<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-41854'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #10 &nbsp;|&nbsp;19 Ekim 2013 08:00&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('csvetochkca');" href="#" onclick="dle_ins('csvetochkca'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a onclick="ShowProfile('csvetochkca', 'http://eu.kurdistan-post.eu/user/csvetochkca/'); return false;" href="http://eu.kurdistan-post.eu/user/csvetochkca/">csvetochkca</a></h4>
									<img src="/uploads/fotos/foto_7750.jpeg" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Okuyucular<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 87, Kayıtlı: 14.10.2013<br/>
									&nbsp;&nbsp; ICQ: 86164663, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-41854'>Сайт сексуальных знакомств <a href="http://sexydateplanet.com/?t=9521" target="_blank" rel="nofollow"><b>хочу познакомиться с девушкой</b></a> в Интернете в режиме On-Line! Присоединяйтесь! Давайте знакомиться! - ведь это так здорово! Добро пожаловать в <a href="http://sex-meets.ru/?t=9521" target="_blank" rel="nofollow"><b>секс знакомства в приморье</b></a></div><br /><br />--------------------<br /><div class="stext"><a href="http://richsexydate.com/?t=9521" target="_blank" rel="nofollow"><b>питерские сайты с объявлениями интим-знакомств</b></a>,<a href="http://sex-lavs.com/?t=9521" target="_blank" rel="nofollow"><b>mail ru знакомства</b></a></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-42510'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #11 &nbsp;|&nbsp;25 Ekim 2013 02:22&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('irinanejnayy');" href="#" onclick="dle_ins('irinanejnayy'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a onclick="ShowProfile('irinanejnayy', 'http://eu.kurdistan-post.eu/user/irinanejnayy/'); return false;" href="http://eu.kurdistan-post.eu/user/irinanejnayy/">irinanejnayy</a></h4>
									<img src="/uploads/fotos/foto_7810.jpeg" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Okuyucular<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 87, Kayıtlı: 19.10.2013<br/>
									&nbsp;&nbsp; ICQ: 170581857, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-42510'>Портал сексуальных знакомств <a href="http://bezotkazzniki.org/?t=9521" target="_blank" rel="nofollow"><b>знакомства майл ру</b></a> в Интернете в режиме On-Line! Вступайте в наши ряды! Знакомьтесь! - это так замечательно! Добро пожаловать в <a href="http://intimstrana.in/?t=9521" target="_blank" rel="nofollow"><b>интимные знакомства в могилеве</b></a></div><br /><br />--------------------<br /><div class="stext"><a href="http://sexydateplanet.com/?t=9521" target="_blank" rel="nofollow"><b>знакомства интим глазов</b></a>,<a href="http://sexlovemail.com/?t=9521" target="_blank" rel="nofollow"><b>сайт знакомств</b></a></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-60925'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #12 &nbsp;|&nbsp;7 Kasım 2013 00:16&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('spedderremeat');" href="#" onclick="dle_ins('spedderremeat'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:fearonrox@hotmail.com">spedderremeat</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-60925'>In case you are sensing emphasized, one of the biggest resources is interacting. Nervousness, and pressure can each be reduced. by having a wonderful talk to good friends. Getting in touch with up a relative, or developing a drink using a coworker. Attempt to participate in interpersonal activities on a regular basis. <a href="http://www.m-spa.se/djfds/helpers/define.php" target="_blank" rel="nofollow">Canada Goose Jacka</a><br /> Having a big dish right prior to going to sleep is rarely a great idea. The satisfied your abdomen, the better it will probably be driving in your diaphragm, limiting your breathing. In the event you should eat well before bed, consume a tiny snack food, not to mention steer clear of any dairy foods at the same time.  <a href="http://www.strandbad-amriswil.ch/temp/session.php" target="_blank" rel="nofollow">Ugg Boots Schweiz</a><br /> Adhere to a positive selection of peers to battle your depressive disorders. You will notice that it is difficult to keep in the stressed out condition when individuals close to you are bubbly and beneficial. Individuals who are positive can also direct you into more beneficial contemplating patterns that assist support a more beneficial you. <a href="http://www.lebensmusik.at/web/programm/jackblog.html" target="_blank" rel="nofollow">Timberland Wien</a><br />  To the devoted apple ipad consumer who spends lots of time traveling, it is very important hold an extra electric battery which has been billed. It is rather annoying to use up all your juices during a plane or coach, with no expect of plugging in a battery charger till the location has become arrived at.  <a href="http://www.rallyhammer.be/speedtest/speedtest/data.php" target="_blank" rel="nofollow">Moncler Antwerpen</a><br /> To help you stay away from having an asthma attack you ought to have a knowledge of the the causes are. Being aware of what brings on an symptoms of asthma attack is really a elimination approach. Bronchial asthma sparks vary for each individual, it is therefore crucial you keep track of the things created you get an attack. If you decide to do your very own SEO rather than work with a company to accomplish it, then for you to do your best to find out as much as you may about this. There are plenty of publications and sites readily available that will reveal just how every thing functions, and help you with the entire procedure. <a href="http://workmobility.eu/pl_pl/rengoering.html" target="_blank" rel="nofollow">Canada Goose Outlet</a><br /> <br />http://www.kievskiy.ru/forum/index.php?showuser=5306<br />http://t-rp.pl/member.php?action=profile&uid=6703<br />http://www.uraldance.ru/for/member.php?u=200463<br />http://forum.farmacie-naturista.ro/member.php?action=profile&uid=51439<br />http://egoroff.com.ua/forum/index.php?action=profile;u=262572<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-60953'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #13 &nbsp;|&nbsp;7 Kasım 2013 01:58&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('AnnevyAtmonge');" href="#" onclick="dle_ins('AnnevyAtmonge'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:boningdmpr@hotmail.com">AnnevyAtmonge</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-60953'>Making use of mouthwash is a terrific way to get rid of any loose debris while keeping your breathing smelling great. Make sure you avoid using a mouth wash with alcohol inside as individuals brands have a tendency to dry the oral cavity, leaving a veritable wonderland for germs and ultimately causing awful difficulties down the line. <a href="http://www.rallyhammer.be/RallyForum/install/default.php" target="_blank" rel="nofollow">Canada Goose Jassen</a><br /> You need to be obvious and devoted at each stage from the giving up procedure. Which means setting a firm time in which you wish to be completed cigarette smoking altogether. Use that particular date to find out smaller sized objectives like when you need to slice back much more, and stick with every day without the need of exception.  <a href="http://www.exitis.fr/logs/helper.php" target="_blank" rel="nofollow">Parajumpers Gobi</a><br /> Listed here is a thrifty and easy natural and organic horticulture idea. Constantly abandon a portion of your plants and flowers unharvested to help you gather their seeds later on. You may brand the seed products and make use of them following period to reproduce the very best of very last yrs crops. They also come in handy for seed swaps one of the garden neighborhood. So, enable a few of your plants and flowers head to seed! You will be happy you probably did when after that period comes around. <a href="http://www.h90j.org.uk/savethis/gallery/lib/frames.php" target="_blank" rel="nofollow">Barbour Jacket Uk</a><br />  Should your youngster is seeking cosmetic plastic surgery, you ought to hold off until she or he is accomplished expanding which is older adequate to make an informed determination. Offering the youngster the chance to alter their look could be great for their self-esteem, but take into account that their body will likely keep changing following the surgical procedures.  <a href="http://www.shkn.nl/oud/defines.html" target="_blank" rel="nofollow">Moncler Jassen</a><br /> Collectible and heirloom wedding rings, ear-rings, and necklaces ought to be resistant to heating, excessive cold, abnormal dampness, and dust. Just about the most shielded spots for priceless, sensitive classic jewellery is a smooth container that is certainly kept inside a fireproof safe. Environmental surroundings should be great and free of moisture to guard each piece from wear and tear. When your puppy seems stressed out or receives anxious if you are going to leave the house, your pet may possibly are afflicted by separation stress and anxiety. To assist your pet dog check out the day, leave a thing that has your scent onto it, such as a well used component of garments. This could suggest that your pet will not likely overlook you a great deal. <a href="http://www.utzinger-boden.ch/logs/header.html" target="_blank" rel="nofollow">Moncler Online</a><br /> <br />http://notebookrepairing.com/smf/index.php?action=profile;u=5152<br />http://hades.iceflame.net/profile.php?id=150439<br />http://www.photos-news.com/forum/memberlist.php?mode=viewprofile&u=36326<br />http://gaming-bastards.de/member.php?action=profile&uid=13434<br />http://www.forum.etomatoe.com/member.php?action=profile&uid=6661<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-60967'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #14 &nbsp;|&nbsp;7 Kasım 2013 02:28&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('EngannaUnetle');" href="#" onclick="dle_ins('EngannaUnetle'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:otomohgsg@hotmail.com">EngannaUnetle</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-60967'>It ought to be documented that some products for example bubble bathing, feminine aerosols and scented cleansers can certainly trigger discomfort on the genitals. Consequently could improve the chances of obtaining a yeast infections. As a general rule of thumb, try to avoid anything that is dyed or scented. <a href="http://www.awvanputten.nl/includes/define.asp" target="_blank" rel="nofollow">Uggs Uitverkoop</a><br /> In cases of national calamities, some insurance carriers will send unique adjusters into the location to assist speed up statements for policyholders, arrange short term homes, and start the rebuilding approach. When buying a fresh homeowner&#039;s policy, you might wish to go with a carrier that features a history of helping out such as this.  <a href="http://www.friedlishofladen.ch/application/header.php" target="_blank" rel="nofollow">Moncler Schweiz</a><br /> For those who have a hardwood burning up fire place or wooden-cooktop, look at changing to gas or swap fuels to lower property owner insurance premiums. Frequently, wood getting rid of heating places produce a surcharge or more high quality. Altering to an alternative energy source can stop this extra fee from simply being included in your insurance policy. <a href="http://www.rallyhammer.be/speedtest/speedtest/data.php" target="_blank" rel="nofollow">Moncler Antwerpen</a><br />  You should put aside a minimum of one day per week to improve your site. If you&#039;re not modernizing it, you should a minimum of check up onto it to ensure that it&#039;s functioning properly. Being a internet site designer brand, it&#039;s under your control, and you on your own, to ensure your site is in ideal working situation. When you fall short to accomplish this, you might drop a lot of traffic.  <a href="http://www.babiebiz.co.uk/zipimport/false.html" target="_blank" rel="nofollow">Cheap Ugg Boots Uk</a><br /> Consider anything you can to keep your tension lower. A unborn infant can seem to be when you are below anxiety, and you wish to keep your unborn baby as comfortable since you can. Use meditating and relaxation along with any other tips you need to keep relax beneath high pressure. Request your doctor about costs for revision surgical operations. These surgical treatments are like a &quot;effect up,&quot; and need to be carried out in virtually a quarter of cosmetic methods. Some specialists provide them at no cost, however you must question your physician what the insurance policy is on these surgical operations so that you will not be astonished should you need this sort of treatment accomplished. <a href="http://m.procuradorestorrejon.es/plugins/content/user.php" target="_blank" rel="nofollow">Botas Ugg</a><br /> <br />http://muscledock.co.uk/memberlist.php?mode=viewprofile&u=22182<br />http://swido.ru/includes/guest/index.php?showuser=2580<br />http://s408599889.onlinehome.us/forum/member.php?action=profile&uid=92008<br />http://dohcraft.net/forum/member.php?action=profile&uid=4201<br />http://forum.sportsmogul.com/member.php?295214-Nagsrisse<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-60988'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #15 &nbsp;|&nbsp;7 Kasım 2013 03:21&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Snopayaxosy');" href="#" onclick="dle_ins('Snopayaxosy'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:mskfasjifj@hotmail.com">Snopayaxosy</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-60988'>fsZwjvZyZjvf <a href="http://www.linkworld.dk/test2/user.htm" target="_blank" rel="nofollow">Uggs</a><br /> blZqpqZjZmsx <a href="http://www.architekturbauleitung.ch/session/user.php" target="_blank" rel="nofollow">Ugg Boots</a><br /> trZwqzZhZjii <a href="http://www.jculu.nl/page/footer.php" target="_blank" rel="nofollow">Isabel Marant Sneakers</a><br /> atZzkbZaZhkk <a href="http://www.bmxsupplies.nl/thejoyriders/download/default.php" target="_blank" rel="nofollow">Uggs Sale</a><br /> oyZwdaZnZjne <a href="http://www.osc-group.fr/www/default.php" target="_blank" rel="nofollow">Timberland Femme Pas Cher</a><br /> btZacqZeZgvj <a href="http://www.hairlounge-kl.de/popup/popular.html" target="_blank" rel="nofollow">Isabel Marant Schuhe</a><br /> rfZkwkZcZpag <a href="http://www.ptmania.nl/cms/phocadownload/frames.html" target="_blank" rel="nofollow">Parajumpers</a><br /> zbZkevZkZyqi <a href="http://www.architekturbauleitung.ch/session/user.php" target="_blank" rel="nofollow">Ugg Boots</a><br /> zdZmypZjZkpk <a href="http://www.atleticocheyenne.es/backups/helper.php" target="_blank" rel="nofollow">Uggs EspaÃ±a</a><br /> fbZphaZuZnjg <a href="http://www.osc-group.fr/www/default.php" target="_blank" rel="nofollow">Timberland Femme Pas Cher</a><br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61015'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #16 &nbsp;|&nbsp;7 Kasım 2013 03:58&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('imitlerem');" href="#" onclick="dle_ins('imitlerem'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:haragaij@hotmail.com">imitlerem</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61015'>If a person notifys you anything is simply too excellent to be true, it really is, and that includes the testimonies of individuals getting abundant swift with Forex trading. Find out who the top dealers will be in Forex trading and then read through their websites and biographies to obtain a truthful sense of what it takes to earn money with Forex. <a href="http://www.bagshotcc.co.uk/phocadownload/userupload/header.html" target="_blank" rel="nofollow">Peuterey Uk</a><br /> Don&#039;t permit your past issues with bank cards gradual you downward in the foreseeable future. There are several steps you can take at this time, to start out digging yourself out of that pit. If you&#039;ve were able to avoid it for this stage, then the guidance you go through right here will keep you on the right track.Everyone Ought To Would Like To Know This Valuable Visa Or Mastercard Suggestions  <a href="http://www.utzinger-boden.ch/logs/header.html" target="_blank" rel="nofollow">Moncler Z眉rich</a><br /> As the beginning of this short article stated, selecting the best auto insurance business or program is definitely a difficult decision. Even so, in case you have an excellent feeling of where you can appear and what important information, the method will become much easier. Utilize this article to help you pick your car insurance.Look At This Piece To Find Out About Credit Cards <a href="http://www.webindeks.dk/test/cronjobs/update.php" target="_blank" rel="nofollow">Canada Goose Jakke</a><br />  Avoid disruptions while you are in school. Positive, it could be tempting to send a text message or create a note in class, but by turning into preoccupied, you will not understand. It is possible to protect against interruptions by reducing everything you give type together with you as an illustration, abandon your cellular phone inside your dorm.  <a href="http://www.hartrecreatief.nl/news/helper.php" target="_blank" rel="nofollow">Moncler Winterjassen</a><br /> In case you are postponing giving up smoking as a result of issues about excess weight, by no means worry. Understand that it might get around seventy-5 pounds of an increase in weight ahead near the health threats connected with regular cigarette use. If you are concerned with putting on weight, look at changing your tobacco habit by using a health and fitness center membership, as an alternative. Take a personal-assessment well before you possess an assault. Locating the root factors behind your worry may be enlightening. Look into what is causing your concern and discuss these deep worries with someone you trust. If you share and discover the fundamental factors behind your anxiety, it drops the ability more than the mind. <a href="http://www.hartrecreatief.nl/download/config.php" target="_blank" rel="nofollow">Canada Goose Outlet</a><br /> <br />http://www.rebelveterans.com/forums/member.php?action=profile&uid=5172<br />http://footquest.od.ua/forum//index.php?showuser=6071<br />http://twitter-ipo.com/forum/member.php?action=profile&uid=7555<br />http://forum.nusol.web.id/members/253402-RofDiomeDob?s=309460a26e90d7d1316457ff5<br />3233284<br />http://risch.technoized.com/forums/member.php?action=profile&uid=41278<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61129'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #17 &nbsp;|&nbsp;7 Kasım 2013 07:33&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Driereewoca');" href="#" onclick="dle_ins('Driereewoca'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:grahamqg@hotmail.com">Driereewoca</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61129'>The saying in real property is spot, area, spot, but before you purchase a sheet of property, take into account the location&#039;s negative aspects. Certain, a gas station on the market might be at a busy intersection, but is it in the right spot that individuals could get inside and outside of? Or will you just get commuters every morning yet not morning? <a href="http://www.wattman.ca/content/menu.php" target="_blank" rel="nofollow">Woolrich Clothing</a><br /> Acne is a disease so try conversing with your doctor or even a skin specialist with regards to a prescription treatment that may particularly assist you together with your acne breakouts troubles. Regular retail store-manufacturer face washes can dry up your facial skin with its liquor content and can not concentrate on the correct supply of your acne.  <a href="http://www.onerun.ca/2010/gallery/install/steps/update.php" target="_blank" rel="nofollow">Moncler Montreal</a><br /> If you are taking anti-biotics for acne breakouts, you may want to re-establish your body&#039;s defenses by using probiotics. Anti-biotics don&#039;t just eliminate off of awful bacteria additionally they get rid of your body&#039;s pleasant harmful bacteria, which can trigger much more medical problems down the road. Go on a great-high quality probiotic to rejuvenate your body&#039;s normal population of bacteria. <a href="http://www.resnet.nu/demo/define.aspx" target="_blank" rel="nofollow">Ugg Rea</a><br />  If you have obtained a check out, you need to put in it in your banking account and wait around for it to clear. Attempt to avoid likely to check-cashing stores, as much as possible. The fees tally up over time and you can end up spending a lot of money. Depositing it and awaiting clearance is really a totally free procedure.  <a href="http://www.creationstreet.co.uk/jdownloads/tempzipfiles/false.php" target="_blank" rel="nofollow">Moncler Outlet</a><br /> As you become older, fortify your diet plan with additional healthy food like fish, vegatables and fruits. When you age group, your whole body becomes more understanding of synthetic things that are located in junk foods. Maintaining your daily diet packed with much healthier choices helps you to save your system from your adverse effects from the unnatural fillers. There are numerous things you can do in order to take care of hair. Nonetheless, many people have no idea this and merely permit their hair go. This can be a bad thing, but will not stress since you will be in the right place. This article can assist you learn how to care for your hair the correct way. <a href="http://www.onerun.ca/2010/gallery/themes/classic/setting.php" target="_blank" rel="nofollow">Doudoune Canada Goose</a><br /> <br />http://notebookrepairing.com/smf/index.php?action=profile;u=5173<br />http://www.skodabacau.ro/forum-skoda/member.php?action=profile&uid=42267<br />http://www.jtv.cc/forum/member.php?191969-AppertMypelty<br />http://hurtowniaubran.pl/member.php?action=profile&uid=1299<br />http://calpolydorms.camwiese.com/member.php?action=profile&uid=16989<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61189'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #18 &nbsp;|&nbsp;7 Kasım 2013 09:42&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Attaxymal');" href="#" onclick="dle_ins('Attaxymal'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:malloryby@hotmail.com">Attaxymal</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61189'>ntZwzyZeZqez <a href="http://www.remecainvest.fi/uusi/default.php" target="_blank" rel="nofollow">Timberland Suomi</a><br /> gwZryuZjZuvf <a href="http://www.h90j.org.uk/highslide/graphics/define.php" target="_blank" rel="nofollow">Belstaff Jacket Uk</a><br /> miZywfZfZnuo <a href="http://www.stene-johansen.no/old/viTilbyr/public.asp" target="_blank" rel="nofollow">Parajumpers Kodiak</a><br /> rvZlvxZxZlrj <a href="http://www.mpu-hilfe-forchheim.de/content/default.php" target="_blank" rel="nofollow">Moncler Weste</a><br /> ffZuwrZfZino <a href="http://www.strandbad-amriswil.ch/config/helper.php" target="_blank" rel="nofollow">Timberland Schweiz</a><br /> ynZvtkZjZpaz <a href="http://www.winevalley-chapter.ch/public/user.php" target="_blank" rel="nofollow">Woolrich Outlet</a><br /> dcZtjyZcZqpv <a href="http://www.ifaklaris.gr/stats/define.html" target="_blank" rel="nofollow">Moncler Online Shop</a><br /> vcZxqqZmZcac <a href="http://www.trous-balourds.fr/radio/applationg.php" target="_blank" rel="nofollow">Barbour Paris</a><br /> fqZmhqZrZcno <a href="http://www.h90j.org.uk/savethis/gallery/lib/frames.php" target="_blank" rel="nofollow">Barbour Uk</a><br /> faZgmbZkZdeq <a href="http://www.allevamentomagnagrecia.it/application/footer.php" target="_blank" rel="nofollow">Woolrich Spaccio</a><br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61235'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #19 &nbsp;|&nbsp;7 Kasım 2013 11:04&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('TAROKEJOITA');" href="#" onclick="dle_ins('TAROKEJOITA'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:venemanknp@hotmail.com">TAROKEJOITA</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61235'>dbZdzuZeZorg <a href="http://www.h90j.org.uk/highslide/graphics/define.php" target="_blank" rel="nofollow">Belstaff Jacket Uk</a><br /> vpZqmkZlZbwn <a href="http://www.bmxsupplies.nl/thejoyriders/download/default.php" target="_blank" rel="nofollow">Uggs Kopen</a><br /> whZakaZhZciy <a href="http://www.leanpoint.eu/user.asp" target="_blank" rel="nofollow">Canada Goose Outlet</a><br /> irZpslZwZtxf <a href="http://www.strandbad-amriswil.ch/config/helper.php" target="_blank" rel="nofollow">Timberland Schweiz</a><br /> puZwhbZpZqwe <a href="http://www.easba.com/logs/header.html" target="_blank" rel="nofollow">Parajumpers Oslo</a><br /> rkZmlxZnZuqn <a href="http://www.thecic.eu/old/mail.php" target="_blank" rel="nofollow">Parajumpers Takit</a><br /> zeZwazZzZmtj <a href="http://www.leanpoint.eu/user.asp" target="_blank" rel="nofollow">Canada Goose Tilbud</a><br /> wuZhvnZeZrod <a href="http://www.linkworld.dk/test/test.htm" target="_blank" rel="nofollow">Canada Goose Jakke</a><br /> yyZokqZjZswz <a href="http://www.skargardslinjen.se/img_lib/node.html" target="_blank" rel="nofollow">Parajumpers Outlet</a><br /> dgZwfoZdZkog <a href="http://www.easba.com/SkyDrive/footer.php" target="_blank" rel="nofollow">Canada Goose Norge</a><br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61245'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #20 &nbsp;|&nbsp;7 Kasım 2013 11:37&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Pewgemiaemeta');" href="#" onclick="dle_ins('Pewgemiaemeta'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:artusdkpth@hotmail.com">Pewgemiaemeta</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61245'>beZqryZaZjgl <a href="http://www.punktwerk.ch/application/default.php" target="_blank" rel="nofollow">Woolrich Arctic Parka</a><br /> djZobvZvZfmj <a href="http://www.creationstreet.co.uk/jdownloads/tempzipfiles/false.php" target="_blank" rel="nofollow">Moncler Uk</a><br /> tsZgodZrZemj <a href="http://www.webindeks.dk/test/cronjobs/update.php" target="_blank" rel="nofollow">Canada Goose Vest</a><br /> dcZsjcZfZhzf <a href="http://www.punktwerk.ch/application/default.php" target="_blank" rel="nofollow">Woolrich Arctic Parka</a><br /> lmZfanZrZebu <a href="http://vindidag.dk/files/includes/helper.php" target="_blank" rel="nofollow">Parajumpers Danmark</a><br /> vmZsuuZeZhyx <a href="http://www.lebensmusik.at/web/programm/jackblog.html" target="_blank" rel="nofollow">Timberland Schuhe</a><br /> ziZwmjZpZwov <a href="http://www.travelorder.se/statistik/default.asp" target="_blank" rel="nofollow">Parajumper Jacka</a><br /> xiZwwxZlZrfk <a href="http://www.superpets.es/logs/client.html" target="_blank" rel="nofollow">Botas Ugg Baratas</a><br /> zcZawzZmZnjk <a href="http://www.m-spa.se/djfds/models/false.php" target="_blank" rel="nofollow">Moncler Rea</a><br /> mgZodsZnZxkf <a href="http://www.bagshotcc.co.uk/phocadownloadpap/define.html" target="_blank" rel="nofollow">Parajumpers Uk</a><br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61299'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #21 &nbsp;|&nbsp;7 Kasım 2013 13:26&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('sisespoumpide');" href="#" onclick="dle_ins('sisespoumpide'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:christenvt@hotmail.com">sisespoumpide</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61299'>okZttyZfZarm <a href="http://www.coaatfuerteventura.es/wrapper/intranet/client.html" target="_blank" rel="nofollow">Botas Timberland</a><br /> aqZfjwZtZmpb <a href="http://www.larocheblanche.fr/libraries/joomla/installer/node.php" target="_blank" rel="nofollow">Parajumpers Doudoune</a><br /> jzZqlqZrZmxu <a href="http://www.easba.com/joomla/logs/user.html" target="_blank" rel="nofollow">Uggs</a><br /> weZnjqZnZtwv <a href="http://www.wattman.ca/content/menu.php" target="_blank" rel="nofollow">Woolrich Canada</a><br /> ndZfxrZjZoak <a href="http://www.rc-nitromonster.de/rushmt/rush/Seite2/session.htm" target="_blank" rel="nofollow">Woolrich Arctic Parka</a><br /> saZimjZvZsua <a href="http://www.linkworld.dk/test/test.htm" target="_blank" rel="nofollow">Canada Goose Jakke Dame</a><br /> qkZccmZyZrsg <a href="http://www.winevalley-chapter.ch/content/default.php" target="_blank" rel="nofollow">Moncler Online</a><br /> veZszlZzZrdd <a href="http://www.m-spa.se/djfds/helpers/define.php" target="_blank" rel="nofollow">Canada Goose Rea</a><br /> soZtutZpZkly <a href="http://www.acmf.asso.fr/preprod/logs/defines.html" target="_blank" rel="nofollow">Parajumpers Pas Cher</a><br /> yeZcpsZoZure <a href="http://www.punktwerk.ch/upload/tggmv/footer.php" target="_blank" rel="nofollow">Ugg Schweiz</a><br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-61641'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #22 &nbsp;|&nbsp;8 Kasım 2013 03:10&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('ekaterrinnana');" href="#" onclick="dle_ins('ekaterrinnana'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a onclick="ShowProfile('ekaterrinnana', 'http://eu.kurdistan-post.eu/user/ekaterrinnana/'); return false;" href="http://eu.kurdistan-post.eu/user/ekaterrinnana/">ekaterrinnana</a></h4>
									<img src="/uploads/fotos/foto_8492.jpeg" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Okuyucular<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 89, Kayıtlı: 3.11.2013<br/>
									&nbsp;&nbsp; ICQ: 81281696, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-61641'>Известный сайт для интимных знакомств <a href="http://vrazvrate.net/?t=9521" target="_blank" rel="nofollow"><b>сайт знакомств бесплатно челябинск</b></a> в паутине Интернета в режиме On-Line! Присоединяйтесь! Знакомьтесь! - ведь это так здорово! Добро пожаловать в <a href="http://cexlavemail.biz/?t=9521" target="_blank" rel="nofollow"><b>сайт знакомств</b></a></div><br /><br />--------------------<br /><div class="stext"><a href="http://richsexydate.com/?t=9521" target="_blank" rel="nofollow"><b>только интим знакомства</b></a>,<a href="http://sexydateplanet.com/?t=9521" target="_blank" rel="nofollow"><b>мамба серьезные знакомства</b></a></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-65395'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #23 &nbsp;|&nbsp;13 Kasım 2013 05:17&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('ApparaFeede');" href="#" onclick="dle_ins('ApparaFeede'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:manderesuk@hotmail.com">ApparaFeede</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-65395'>Get photos along with you iPhone without the need of messing up the impression by shaking it a lot of. To accomplish this, all you need to do is utilize your headphones&#039; volume regulates. Just get the video camera put in place how you need it to be to the image. Click the right button in your earphone wire when the picture is able to be studied. <a href="http://www.ptmania.nl/cms/phocadownload/frames.html" target="_blank" rel="nofollow">Parajumpers Amsterdam</a><br /> One particular step to improving the awareness of your own website, is usually to update your information commonly. This assists a double goal. First, regular upgrades keep your information existing and fresh, inspiring existing viewers to check on again frequently for brand new and related info. But recurrent modernizing also indicators to search engines like google that you are currently actively engaged in maintaining your website along with your initiatives might be rewarded with better search rankings in the search results.  <a href="http://www.hairlounge-kl.de/ssp_director/config/config.php" target="_blank" rel="nofollow">Timberland Deutschland</a><br /> Consider restricting first relationships, events and discussions with new men and women to a maximum of a quarter or half of 1 hour. There are 2 advantages to this. One, it shields your time from prospective waste, however it second of all can produce an aura of need for you particularly when you provide a possibility the notion that you might be significant and busy. <a href="http://www.vipxcrescere.it/enrol/content.php" target="_blank" rel="nofollow">Giubbotti Peuterey</a><br />  Knowing the fee for income taxes in your town is a fundamental element of purchasing real estate. The sum you will probably pay in taxation can make the real difference between a good and bad cashflow. Speak with your Agent, your local towns, and a income tax specialist to obtain a great manage in your taxes circumstance.  <a href="http://www.ecsrd.ca/director/config/config.php" target="_blank" rel="nofollow">Canada Goose Sale</a><br /> Tend to your garden a couple of techniques at the same time. A garden requires continuing routine maintenance, and gets to be a big time strain when you allow points stack up before the saturday and sunday. Visit the garden for a couple a few minutes on a daily basis and deadhead some plants whilst you&#039;re waiting around for meal in order to cook or move a few unwanted weeds whilst seeing the youngsters perform. Tie pieces of mylar balloons on the branches of your respective fruit trees and shrubs just before harvest time. These flapping, sparkling straps will frighten out wildlife and small mammals, safeguarding your fruits. Be sure that you eliminate them right after the harvest, as if they blow loose, animals may take in them and grow sick. <a href="http://www.rallyhammer.be/RallyForum/install/default.php" target="_blank" rel="nofollow">Canada Goose Antwerpen</a><br /> <br />http://forum.ourvoice.or.id/member.php?action=profile&uid=178356<br />http://www.jbxforum.com/member.php?26043-Augmepepier<br />http://diwan-studio.org/emp/member.php?action=profile&uid=7107<br />http://attractyourcrowd.com/member.php/68683-assemsJaing<br />http://puzzlebox.info/forums/member.php?action=profile&uid=25588<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-66327'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #24 &nbsp;|&nbsp;14 Kasım 2013 03:32&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('belepherglork');" href="#" onclick="dle_ins('belepherglork'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:myronnkkv@hotmail.com">belepherglork</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-66327'>It is crucial for pregnant women to protect yourself from having particular fish, like shark, swordfish, and tilefish. These species of fish have high levels of mercury, which can cause health conditions for your personal newborn. There are many seafood that is certainly safe for pregnant women to enjoy which include canned tuna, pollack, salmon, catfish, and shrimp. <a href="http://www.exitis.fr/logs/helper.php" target="_blank" rel="nofollow">Parajumpers Gobi</a><br /> Although it may look counter-user-friendly, immersing dried-out skin in drinking water for longer amounts of time may actually have a dehydrating impact. This is especially valid of continuous contact with popular or tepid water, like this found in a bath or bath. Instead, utilize a h2o soluble lotion and wash the face with tepid, not warm, water.  <a href="http://www.jculu.nl/page/footer.php" target="_blank" rel="nofollow">Isabel Marant Schoenen</a><br /> A great idea for getting cost-effective auto insurance would be to look at constraining the volume of your extensive insurance coverage when your automobile is not worthy of a lot. This sort of protection pays for injury to your car besides any sort of accident. Samples of this consist of theft and disasters. Look at the need for your automobile and decide you feel is proper. <a href="http://www.h90j.org.uk/savethis/gallery/lib/frames.php" target="_blank" rel="nofollow">Barbour Jacket Uk</a><br />  To be sure that you receive the best comes from your plastic surgery, you want to go with a medical doctor who executes the process regularly. You can rest assured that they have lots of experience. Learn how often they carry out the treatment. How numerous years of expertise they already have with it?  <a href="http://www.corsi-sicurezza-privacy.it/logs/default.html" target="_blank" rel="nofollow">Moncler Bambino</a><br /> Drinking water is vital if you would like achieve healthier getting older. This is because normal water is crucial in maintaining appropriate bodily processes. It is strongly recommended by era administration physicians to beverage at least 8 glasses of normal water every day. This helps in hydrating your skin as well as in giving necessary vitamins and minerals through the body. Anyone who has ever at any time endured the discomfort caused by a yeast infection will attest to the disappointment these kinds of concerns could cause. The simplest way to stay away from extended hassle and disturbance to your life is to educate oneself about the very best remedies readily available. Maintain the information and facts in this particular piece close up at hand, and you will definitely always know what to do if one of these brilliant vexing microbe infections occurs to arise.Don&#039;t Have Trouble With Wonderful Diet. Merely Begin With Juicing! <a href="http://www.punktwerk.ch/upload/tggmv/footer.php" target="_blank" rel="nofollow">Ugg Schweiz</a><br /> <br />http://hades.iceflame.net/profile.php?id=152181<br />http://forum.hotel.ru/index.php?action=profile;u=115009<br />http://dusithost.dusit.ac.th/~foodscience/smf/index.php?action=profile;u=64890<br />http://www.biagioantonacci.it/forum/member.php?115248-ORERJEMEASCEK<br />http://www.twydallvillagegardenclub.org.uk/mybb/member.php?action=profile&uid=20<br />4050<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-67196'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #25 &nbsp;|&nbsp;15 Kasım 2013 01:11&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('Reullylynclef');" href="#" onclick="dle_ins('Reullylynclef'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:rabelfcbc@hotmail.com">Reullylynclef</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-67196'>When traveling by car there are lots of techniques to economize. First, package your car or truck as lightly as you can, this will assist reduce petrol. After that, should you be booking an auto for any large group, hire 1 SUV and it will save money on fuel and the fee for hiring two vehicles. Also, promise your tire stress is adequate, as this will aid to bring down petrol, as well. Last, make use of your cars vacation cruise manage work as it is going to manage the engine proficiently and is yet another method to save on petrol. <a href="http://nikefreerun.etude-pedroli.ch" target="_blank" rel="nofollow">Nike Free Run</a><br /> Purchase clothing which do not drop their pizzazz. It is almost impossible to take care of existing trends except if you have an endless sum of money to use. To actually look fantastic regardless of what the tendencies are you currently must give attention to getting outfits that will weather conditions any fashion surprise.  <a href="http://nikefreerun.etude-pedroli.ch" target="_blank" rel="nofollow">Nike Free Run</a><br /> Social network sites is really a highly effective instrument that can be utilized in numerous features in your life. As you might use social media to keep up with your outdated college or university roommate, you possibly will not recognize that the really same method could be used to increase your promoting. This article will describe the best way to funnel the effectiveness of social networking for your company. <a href="http://nikesuisse.etude-pedroli.ch" target="_blank" rel="nofollow">Nike Free</a><br />  Coordinate your programs inside the purchase that you would like them to appear. Some programs you may use more frequently than other folks, so to make your cell phone meet your needs, drag the symbols all around suitable for you. The greater number of time you practice now to get it arranged, the even more amount of time you will preserve in the long term.  <a href="http://nikeairmax.etude-pedroli.ch" target="_blank" rel="nofollow">Nike Air Max</a><br /> Take care with putting family cleansers inside your potty. They could make the bathroom to fail to function properly. The trash these products leave can stay in your toilet&#039;s piping and harden, making them nearly impossible to remove. If this does harden, it always demands the assistance of a professional. Handling a chronic disease is normally hard, but usually do not allow it to enable you to get lower. If you think as if you have become depressed, schedule an appointment with your physician immediately. Depression is particularly hazardous for people who have chronic diseases, as it might impede them from consuming needed medication and trying to find therapies. <a href="http://timberlandschweiz.etude-pedroli.ch" target="_blank" rel="nofollow">Timberland Schweiz</a><br /> <br />http://www.bamlex.ru/forum/member.php?u=584172<br />http://ultimatemobilecheats.com/member.php?action=profile&uid=7361<br />http://www.domsoglasia.ru/forum/index.php?action=profile;u=324025<br />http://kirabook.net/user-45720.html<br />http://forum.cito-priorov.ru/member.php?u=201732<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-67954'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #26 &nbsp;|&nbsp;15 Kasım 2013 15:40&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('weewothAdet');" href="#" onclick="dle_ins('weewothAdet'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:eichmanrw@hotmail.com">weewothAdet</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-67954'>A fantastic nutritional suggestion is always to sign in along with your doctor frequently. By checking together with your doctor on a regular basis, you&#039;ll start seeing any wellness adjustments and you&#039;ll determine if your diet is deficient at all. You&#039;re getting a gamble if you don&#039;t view your medical doctor. <a href="http://www.haveringsportscouncil.org.uk/logs/config.php" target="_blank" rel="nofollow">Cheap Uggs Uk</a><br /> Whether you&#039;re jogging with buddies, investing in some hand weight loads or obtaining tips on the web, there are a number of methods to loose bodyweight without spending lots of money. A new program or a modification of behavior simply cannot only enable you to reduce body weight, but could include pennies to the piggy lender.A lot of Suggestions For Smooth Vacation  <a href="http://www.madamtorvestad.no/img/user.html" target="_blank" rel="nofollow">Ugg Sko</a><br /> Understand as much as you may about panic and anxiety attacks. This might be the important thing in your coping with of which. Make sure you understand as much as you may regarding the probable triggers and how to deal with them. The better information you have, the more effective capable you can expect to cope with a panic attack once you have one particular. <a href="http://www.hairlounge-kl.de/popup/popular.html" target="_blank" rel="nofollow">Isabel Marant Schuhe</a><br />  Even with out a hemroid, it is likely you know what ingesting hot food items does to you personally once you have a bowel movements. Logically, you would like to avoid these sorts of food products if you absolutely have ruptured and inflamed blood vessels within your rectum. The pain here can be very considerable and the consequences work for several hours.  <a href="http://www.stene-johansen.no/old/henvisende/session.asp" target="_blank" rel="nofollow">Canada Goose Nettbutikk</a><br /> Stay productive and attempt to include at the very least thirty minutes of exercise to your day time. Furthermore exercising help you slim down and remain match, additionally, it may lessen the chance that you just will develop certain types of malignancy, which include breast and bowel malignancy. Attempt to make physical fitness exciting if you take a class or partnering with a close friend to exercising. Remember to keep your Twitter and facebook profiles current. When shoppers search for yourself on social media marketing internet sites, they may also usually try to find contact information for your business. Should they can&#039;t think it is or the information is not accurate, then you definitely have beaten the intention of your social media advertising campaign. <a href="http://www.ptmania.nl/cms/phocadownload/frames.html" target="_blank" rel="nofollow">Pjs Jassen</a><br /> <br />http://www.mtb2r.ir/forum/member.php?action=profile&uid=8087<br />http://forum.bravian.info/2/member.php?action=profile&uid=20748<br />http://forum.rahejacapital.com/forum/member.php?126226-Diernintext<br />http://forums.minimalbliss.net/profile.php?mode=viewprofile&u=1231083<br />http://sharenet.usts.cn:88/smf201/index.php?action=profile;u=1747<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-68286'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #27 &nbsp;|&nbsp;16 Kasım 2013 03:14&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('paurpaphype');" href="#" onclick="dle_ins('paurpaphype'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:meadowvqd@hotmail.com">paurpaphype</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-68286'>Create your Open Home popular with possible buyers by preparing a batch of biscuits. The olfactory feelings of your respective consumers will likely be satisfied, plus your residence will quickly feel more appealing. Clean blooms can have the same appeal. Be mindful when utilizing solid air flow fresheners however, as around fragrant properties can turn a purchaser off. <a href="http://www.exitis.fr/sites/pages/menu.php" target="_blank" rel="nofollow">Canada Goose Prix</a><br /> Don&#039;t ever acquire discomfort with your the teeth gently! Severe or continuous ache might be a sign that the contamination exists and that should be tackled right away. Phone your dental office without delay to report the problem and adhere to-track of a check out quickly microbe infections in the pearly whites can actually distributed to the head if left unattended.  <a href="http://www.lebensmusik.at/download/user.html" target="_blank" rel="nofollow">Uggs</a><br /> If you want to test an all natural area treatment for a difficult zit, try out a clove of garlic cloves! Mash it having a knife and then rub the cracked clove all around any acne breakouts you want to dry out. This will get rid of bacteria and make sure that your pimples go away completely and don&#039;t revisit! <a href="http://www.haaga-gmbh.de/sicherung/page/userlist.html" target="_blank" rel="nofollow">Parajumpers Jacken</a><br />  Once you have declared a bankruptcy proceeding, you will have to do your best to build your credit rating once again. Tend not to attempt to enable your credit score account to get absolutely nothing into it, therefore it will seem to be new. This will likely send a bad indicate to anyone that looks at it.  <a href="http://www.osc-group.fr/content/datebase.php" target="_blank" rel="nofollow">Canada Goose Doudoune</a><br /> If you are feeling drastically frustrated, it is essential to recognize that this really is a true illness. Being familiar with your illness is the first task to trying to find treatment method and having the help you require. If you merely believe that your particular sickness should go aside and await effects which are not emerging, you will in no way recover from your depressed condition. Join a assistance team for those with all forms of diabetes. It&#039;s not since you don&#039;t easily fit in anywhere else, it&#039;s since conversing with others along with your problem will assist you to think that you aren&#039;t really by itself in the world. Other folks are going by means of what you are actually undergoing as well as a assistance group of people may help. <a href="http://www.vazzanasrl.it/content/define.php" target="_blank" rel="nofollow">Stivali Ugg Italia</a><br /> <br />http://street.inlinewarehouse.com/member.php?u=742400<br />http://www.minibyte.smffy.com/index.php?action=profile;u=1695<br />http://forum.xperiaphone.fr/profile.php?id=87782<br />http://diendan.bavuong.vn/member.php?46949-Renreunse<br />http://www.mir3server.com/forum/index.php?action=profile;u=17843<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-68366'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #28 &nbsp;|&nbsp;16 Kasım 2013 05:10&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('WeibleTek');" href="#" onclick="dle_ins('WeibleTek'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:slaterirz@hotmail.com">WeibleTek</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-68366'>Clip one or more for each promotion you discover. It may look foolish to clip diaper coupons should you don&#039;t use a infant, however, you most likely have a friend that does. Buying and selling coupon codes is a great way to have more copies of vouchers you need to do use. Successfully pass that diaper on to your close friend, and they also can return the prefer by using a discount you will need. <a href="http://www.easba.com/logs/header.html" target="_blank" rel="nofollow">Parajumpers Jakke</a><br /> There are lots of brings about to baldness. If you suffer from moderate to extreme hair thinning, there are actually this informative article extremely valuable. It will provide you with numerous suggestions plus some guidance that can help you. Baldness is a type of problem which can be managed once you learn what to do.  <a href="http://www.tilmindeomfar.dk/player/update.php" target="_blank" rel="nofollow">Canada Goose Jakke Dame</a><br /> Should you be having trouble coordinating your articles and obtaining them go through, employ the tried-and-real collection formatting. Content articles arranged as details have proved to be extremely popular and efficient on the internet. The structure is a simple a single for authors to work alongside. Readers reply properly to list-sort content. Lists always keep report paragraphs simple and punchy - ideal for on the web creating. <a href="http://www.haaga-gmbh.de/sicherung/page/userlist.html" target="_blank" rel="nofollow">Parajumpers Herren</a><br />  In case you are a new trader, adhere to 1 time body, and one kind of deals. You may not desire to overwhelm on your own the next you add your feet in the entrance, so remain consistent with the new transactions. Choose a time where you know you may be available, and a match that is simple to keep track of.  <a href="http://www.acmf.asso.fr/preprod/helper.html" target="_blank" rel="nofollow">Ugg Australia Pas Cher</a><br /> Phone the lodges that happen to be local to the wedding location to determine if they already have class costs and mass availability of spaces for out-of-town visitors, along with the new bride if she so prefers, at least 6 months ahead of time. Contacting this early will get you some superb savings, particularly if set some funds down concurrently. To be able to appearance youthful and slow up the aging process, it is essential that you try to eat very good amounts of many fruits, every day. Like fresh vegetables, fruits include herbal antioxidants that will help your whole body with moisture. One more thing that fresh fruits have is vitamin C, which enables you to sustain really vibrant seeking skin area. <a href="http://m.procuradorestorrejon.es/libraries/joomla/helper.php" target="_blank" rel="nofollow">Ugg Baratas</a><br /> <br />http://hot-warez.com/member.php?u=254394<br />http://www.jtv.cc/forum/member.php?198051-emiseeVok<br />http://www.pryatki.com/board/member.php?u=87843<br />http://www.avantgardekj.com/forum/member.php?u=67384<br />http://forum.wikimusicguide.com/profile.php?mode=viewprofile&u=47721<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-68648'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #29 &nbsp;|&nbsp;16 Kasım 2013 11:08&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('tailinmereeft');" href="#" onclick="dle_ins('tailinmereeft'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:raynelmpdv@hotmail.com">tailinmereeft</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-68648'>There are various options to help ease back discomfort and support get again overall health. Even so, due to the diverse situations and again difficulties and how vital the health of your again is to your properly-being, a doctor ought to always be consulted prior to any other kind of particular action is undertaken. <a href="http://www.palmachinery.co.uk/site/templates/header.asp?p=11" target="_blank" rel="nofollow">air max 2013 jd</a><br /> In case you are a woman, look at a Come main. Originate majors are the type that happen to be centered on research, modern technology, design, and math. Considering that girls are unlikely than gentlemen to select these areas of examine, there are numerous scholarships and grants readily available for females. These job areas also generally wind up being more in financial terms valuable right after graduating.  <a href="http://www.palmachinery.co.uk/site/templates/header.asp?p=2" target="_blank" rel="nofollow">air max</a><br /> Clean silver expensive jewelry with products through your kitchen. Metallic precious jewelry tarnishes after some time however it is very easily washed with vinegar. Mix fifty percent a cupful of white vinegar with two tablespoons of preparing soda in a small dish. Mix the mix right up until it varieties bubbles. Placed your sterling silver precious jewelry to the solution leaving behind it for 2-3 time for the way tarnished it is. Take away the jewellery and clean it beneath great flowing water. It will appear just like new! <a href="http://www.skylanterns.co.uk/includes/define.asp?p=5" target="_blank" rel="nofollow">belstaff bags uk</a><br />  If stress and anxiety is taking around your way of life, get specialist help. No one should have to go through quietly from the fear, or have to live a small life as a result of anxiety. There is aid available, so talk to a specialist, or search the web for the online community where you could explore typical problems with others. Not doing anything is condemning you to ultimately a miserable living.  <a href="http://www.directcladding.co.uk/page/content.asp?p=64" target="_blank" rel="nofollow">buy barbour coats uk</a><br /> An essential idea to think about with picture taking is the fact photography is a scenario in which you may be subject to the tools you utilize. This is important to consider as there is only a whole lot that you can do using a non dSLR camera as a result of processor and lenses limitations. A great self help idea is always to have a log of the feelings and thoughts everyday. Trying to keep a record like this can be a fantastic way to show your self. It&#039;s a bad idea to support points within and maintaining a simple journal can be quite a wonderful wall plug. <a href="http://www.lexiconenergy.co.uk/Includes/datebase.asp?p=7" target="_blank" rel="nofollow">buy louboutin shoes online</a><br /> <br />http://toshiro-rp.org/index.php?action=profile;u=5968<br />http://forum.3rbsolution.com/member.php?u=5507<br />http://allrap.uz/forum/member.php?u=139467<br />http://sudebnik.net/forum/index.php?action=profile;u=52701<br />http://memesforumitalia.altervista.org/member.php?action=profile&uid=2538<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div><div id='comment-id-68827'>   <div class="comm_wrp">
					   <div class="comm">
                            <div class="info">&nbsp;Yorum #30 &nbsp;|&nbsp;16 Kasım 2013 14:48&nbsp;|&nbsp;<a onmouseover="dle_copy_quote('boftbolfshoks');" href="#" onclick="dle_ins('boftbolfshoks'); return false;">Alıntı</a> &nbsp;&nbsp;&nbsp;&nbsp;</div>
                            <div class="cleaner_h10"></div>
							<div class="comm_user">
								<div class="comm_user_wrp">
									<h4><a href="mailto:hassellkoh@hotmail.com">boftbolfshoks</a></h4>
									<img src="/templates/Def/images/noavatar.png" border="0" alt="avatar"  align="left" /> 	&nbsp;&nbsp; <strong>Grup:</strong> Misafir<br/>
									&nbsp;&nbsp; Yayınlar: 0, Yorum: 0, Kayıtlı: --<br/>
									&nbsp;&nbsp; ICQ: --, 
								</div>
							</div>
<div class="cleaner_h20"></div>
							<div class="comm_text"><div class="info">
							<div id='comm-id-68827'>It is not only unlawful to operate a car or truck with no suitable insurance plan, it really is harmful. This post was published that will help you confidently gain the policy that is needed by law which will guard you in the event of a car accident. Read every hint to discover auto insurance. <a href="http://www.leanpoint.eu/user.asp" target="_blank" rel="nofollow">Canada Goose</a><br /> When choosing between term life insurance and whole life insurance policy, take a couple of instances to write down straight down the advantages and disadvantages of each over a sheet of papers. Add more them up and think of what you truly desire and expect regarding an existence protection plan payoff. Your option will be based greatly in your era, the state your state of health, your way of life and your revenue.  <a href="http://www.stene-johansen.no/old/viTilbyr/public.asp" target="_blank" rel="nofollow">Parajumpers Kodiak</a><br /> Use a company email, and look it continuously. Responding to clients quickly may help your home-based business be a reputable supply for that customer&#039;s requires. If you cannot often be around a personal computer, link your e mail bank account for your cellphone, which means you never be too far coming from a customer who may have concerns. <a href="http://www.lysbroparken.dk/jupgrade/installation-old/includes/helper.php" target="_blank" rel="nofollow">Parajumpers Long Bear</a><br />  As we discussed, industrial real estate property is easier to handle than it is likely you think it is. These pointers have been developed by means of encounter, and may with a little luck assist you in your industrial real-estate transactions in the future. If you&#039;re nevertheless stuck, take into account getting a skilled to assist you to via all of those other approach.Solid Advice About The Commercial Housing Market  <a href="http://www.ifaklaris.gr/stats/define.html" target="_blank" rel="nofollow">Moncler Online Shop</a><br /> Find out what your credit rating is. It costs cash to get your credit score in the major three agencies but the information is very helpful. Knowing your credit history will save you profit purchasing a vehicle, refinancing your property, even getting life insurance. Make sure you get a new one on the annually schedule to remain up-to-date. If you cannot pay out your credit card monthly bill in a timely manner, you then should consult your bank card supplier. While you might not exactly feel so, your company may be willing to use you to ensure that you are able to pay for the bill. They are able to provide alternatives, including decreasing the total amount you spend each month. <a href="http://www.thecic.eu/harvey/menu.php" target="_blank" rel="nofollow">Parajumpers</a><br /> <br />http://forum.owios3.nl/member.php?action=profile&uid=20138<br />http://forums.dbase.com/member.php?u=285701<br />http://www.dieseltalk.com/forum/member.php?572567-priguagiors<br />http://forums.almaghrib.org/member.php?u=998536<br />http://www.bot918.com/cn/forum/member.php?action=profile&uid=3474<br /></div>  
                           
							</div></div> <div class="info"></div>
						</div>
						</div></div>
<div id="dle-ajax-comments"></div>
</form>
<div class="navigation"><span>Geri</span> <span>1</span> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,2,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">2</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,3,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">3</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,4,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">4</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,5,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">5</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,6,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">6</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,7,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">7</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,8,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">8</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,9,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">9</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,10,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">10</a> <span class="nav_ext">...</span> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,65,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">65</a> <a href="http://eu.kurdistan-post.eu/kurdistanland/page,1,2,7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html#comment">İleri</a></div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/kurdistanland/7845-baddmsdz-kgrdistan-md-nasdl-cengiz-gandar.html">                        	<div class="cleaner_h30"></div>
                            <div class="story_block">
							<div>
								<h4>Yorum ekle</h4>
							</div>
							<div class="body">
								<div class="so_story">
						
								  Adınızı:&nbsp;&nbsp;<br /><br /><input type="text" name="name" id="name" class="l_input" /><div class="cleaner_h10"></div>
								  E-Posta:&nbsp;&nbsp;<br /><br /><input type="text" name="mail" id="mail" class="l_input" /><div class="cleaner_h10"></div>
							
							<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Enter full URL";
var text_enter_size       = "Enter flash video dimension (width, height)";
var text_enter_flash       = "Enter link to flash video";
var text_enter_page      = "Enter page number";
var text_enter_url_name  = "Enter the name of the site ";
var text_enter_page_name = "Enter link description";
var text_enter_image    = "Enter full URL to the images ";
var text_enter_email    = "e-mile adresinizi yazınız";
var text_code           = "Example: [CODE] your text is here [/CODE] ";
var text_quote          = "Example: [QUOTE your quote is here  [/QUOTE] ";
var error_no_url        = "Enter URL";
var error_no_title      = "Enter article title.";
var error_no_email      = "Enter email address";
var prompt_start        = "Enter text to format";
var img_title   		= "Image alignment (left, center, right)";
var email_title  	    = "Reference (optional)";
var text_pages  	    = "Sayfa";
var image_align  	    = "left";
var bb_t_emo  	        = "Ensert smilies";
var bb_t_col  	        = "Renk:";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://eu.kurdistan-post.eu/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%; height:25px;border-bottom:1px solid #BBB;background-image:url('/templates/Def/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="bold" src="/templates/Def/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="italic " src="/templates/Def/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="underline " src="/templates/Def/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="strike" src="/templates/Def/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/Def/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="align left" src="/templates/Def/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="centered " src="/templates/Def/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="align right" src="/templates/Def/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/Def/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Ensert smilies" src="/templates/Def/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"  onclick="tag_url()"><img title="insert link" src="/templates/Def/bbcodes/link.gif" width="23" height="25" border="0" alt="" /></div><div class="editor_button"  onclick="tag_leech()"><img title="Insert protected URL" src="/templates/Def/bbcodes/leech.gif" width="23" height="25" border="0" alt="" /></div>

<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/Def/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/Def/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="hidden text " src="/templates/Def/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="insert quote " src="/templates/Def/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Convert selected text from transliteration to Cyrillic" src="/templates/Def/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/Def/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Ensert smilies"><div style="height:150px;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://eu.kurdistan-post.eu/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://eu.kurdistan-post.eu/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://eu.kurdistan-post.eu/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://eu.kurdistan-post.eu/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://eu.kurdistan-post.eu/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://eu.kurdistan-post.eu/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://eu.kurdistan-post.eu/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://eu.kurdistan-post.eu/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://eu.kurdistan-post.eu/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://eu.kurdistan-post.eu/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://eu.kurdistan-post.eu/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://eu.kurdistan-post.eu/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://eu.kurdistan-post.eu/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://eu.kurdistan-post.eu/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://eu.kurdistan-post.eu/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://eu.kurdistan-post.eu/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://eu.kurdistan-post.eu/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://eu.kurdistan-post.eu/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://eu.kurdistan-post.eu/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://eu.kurdistan-post.eu/engine/data/emoticons/angry.gif" /></a></td></tr><tr></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div><br />
							
									Kodunu:<br/>
									  <span id="dle-captcha"><img src="/engine/modules/antibot.php" border="0" alt="Include security image CAPCHA." /><br /><a onclick="reload(); return false;" href="#">Kod güncelleme</a></span>
								   <br/><br/>Kodunu girin:&nbsp;<input type="text" name="sec_code" id="sec_code" style="width:115px" class="l_input" />
							
									<br/>
									<br/>
									  <input onclick="doAddComments();return false;" name="submit" type="submit" class="l_button" value="gönderin"/>
								</div>
							</div>
						</div>
                        <div class="cleaner_h30"></div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="7845" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">Kod güncelleme</a>';

};
//-->
</script></div>

<img src="/uploads/fotos/ismail_besikci.png" style="border-radius:3px;text-align:center;border:1px solid #e0e0e0;-moz-box-shadow: 10px 10px 5px #e0e0e0;" />

<div class="cleaner_h30"></div>
<!--block-->

<!--block2 end-->
            </div>
          </div>
          
          
         
          <div class="c25r" role="complementary">
            <div class="subcr"> 
              <!--enter-->
             <div class="infowhite">
                    <img src="/templates/Def/images/yazarlar.png" align="right" />
                    
                  </div>
                  
                 <div class="info"><!-- Insert your subtemplate content here --><div class="cleaner_h10"></div>
            

         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_9.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_9.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Hejar%C3%AA+%C5%9Eamil', 'http://eu.kurdistan-post.eu/user/Hejar%C3%AA+%C5%9Eamil/'); return false;" href="http://eu.kurdistan-post.eu/user/Hejar%C3%AA+%C5%9Eamil/">Hejarê Şamil</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/kurdistanland/7769--ama-bu-oyun-bozulmal-hejar-amil.html">… Ama Bu Oyun Bozulmalı! – Hejarê Şamil</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_3.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_3.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Leyla', 'http://eu.kurdistan-post.eu/user/Leyla/'); return false;" href="http://eu.kurdistan-post.eu/user/Leyla/"></a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/yetishen/7745-mehmet-bayrakvla-dersim-ve-koggiri-hglya-yetieen.html">Mehmet Bayrak’la Dersim ve Koçgiri-Hülya Yetişen</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_11.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_11.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('H%C3%BCseyin+Turhall%C4%B1', 'http://eu.kurdistan-post.eu/user/H%C3%BCseyin+Turhall%C4%B1/'); return false;" href="http://eu.kurdistan-post.eu/user/H%C3%BCseyin+Turhall%C4%B1/">Hüseyin Turhallı</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/huseyin/7665-ggzgm-ggzdgm-ve-sergyekani.html">Çözüm-Çözdüm ve Serêkani</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_6.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_6.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Mehmet', 'http://eu.kurdistan-post.eu/user/Mehmet/'); return false;" href="http://eu.kurdistan-post.eu/user/Mehmet/"></a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/sabatli/7543-veysel-ile-eemo-mehmet-sebatld.html">Veysel ile Şemo - Mehmet Sebatlı</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_18.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_18.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Ehmed+Onal', 'http://eu.kurdistan-post.eu/user/Ehmed+Onal/'); return false;" href="http://eu.kurdistan-post.eu/user/Ehmed+Onal/">Ehmed Onal</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/ehmed-onal/5380-yakndou-soykrmla-yok-edildi-neden-anal.html">Yakındoğu Soykırımla 'Yok' Edildi. Neden?-A.Önal</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_17.JPG" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_17.JPG" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Fikret+Ya%C5%9Far', 'http://eu.kurdistan-post.eu/user/Fikret+Ya%C5%9Far/'); return false;" href="http://eu.kurdistan-post.eu/user/Fikret+Ya%C5%9Far/">Fikret Yaşar</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/fikret-yasar/7656-trk-algs-fikret-yaar.html">Türk Algısı</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_35.JPG" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_35.JPG" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Nizamettin+Akkurt', 'http://eu.kurdistan-post.eu/user/Nizamettin+Akkurt/'); return false;" href="http://eu.kurdistan-post.eu/user/Nizamettin+Akkurt/">Nizamettin Akkurt</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/nizamettin-akkurt/7426-rojiya-miringye-ngzamettgn-akkurt.html">Rojiya Mirinê - Nîzamettîn Akkurt</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"></div>
         <div class="anobg" style="width:95%;"></div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_124.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_124.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('erdogan', 'http://eu.kurdistan-post.eu/user/erdogan/'); return false;" href="http://eu.kurdistan-post.eu/user/erdogan/">Erdoğan Alparslan</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/erdogan-alparslan/7787-x-muhemmed-hadiy-qewman-ealparslan.html">Şêx Muhemmed Hadiyê Qewmanî</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_1220.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_1220.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('Nejdet+Buldan', 'http://eu.kurdistan-post.eu/user/Nejdet+Buldan/'); return false;" href="http://eu.kurdistan-post.eu/user/Nejdet+Buldan/">Nejdet Buldan</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/klasikler/nejdet-buldan/7383-bir-eski-krd-daha-nejdet-buldan.html">Bir ‘Eski Kürd’ Daha… - Nejdet Buldan</a></h6>
	</div>
</div> </div>
         <div class="anobg" style="width:95%;"> 
<div style="border:1px solid #f4f5f6;padding:5px;margin-top:10px;margin-bottom:10px;border-radius:5px;height:90px;overflow:auto;box-shadow:0px 0px 5px #919191;width:100%;">
	<div style="width:50px;float:left;clear:right"><a href="http://eu.kurdistan-post.eu/uploads/fotos/foto_2232.jpg" onclick="return hs.expand(this)" ><img src="/uploads/fotos/foto_2232.jpg" width="50px"></a></div>
	<div style="width:130px;float:right;clear:right">
		<h4 style="color:#000"><a onclick="ShowProfile('ismetturanli', 'http://eu.kurdistan-post.eu/user/ismetturanli/'); return false;" href="http://eu.kurdistan-post.eu/user/ismetturanli/">Dr. İsmet Turanlı</a></h4>
		<h6 style="font-style:italic;color:darblue"><a href="http://eu.kurdistan-post.eu/yazarlar/dr-ismet-turanli/7818-ecdadd-dle-gvgnmek.html">Ecdadı İle Övünmek</a></h6>
	</div>
</div> </div>


              </div>
             
              <div class="infowhite">
                    <img src="/templates/Def/images/popular.png" align="right" />
                    
                  </div>
                  
                 <div class="info"><!-- Insert your subtemplate content here --><div class="cleaner_h10"></div>
              
             
              </div>
             
             
                  
                 <div class="info"><!-- Insert your subtemplate content here --><div class="cleaner_h10"></div>
            
             <form method="post" action="?"><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" /><input name="story" type="text" value="sitede ara" onfocus="if(this.value=='sitede ara')this.value=''" onblur="if(this.value=='')this.value='sitede ara'" class="s_x" />

<input type="submit" class="l_button" value="Ara" /></form>
              </div>
             <!--enter end-->
             
             <div class="infowhite">
                    <img src="/templates/Def/images/gorunum.png" align="right" />
                    
                  </div>
                  
                 <div class="info"><!-- Insert your subtemplate content here -->
              <div id="col1_content" class="clearfix"><div class="cleaner_h10"></div>
             <script language="javascript" type="text/javascript">
<!--
function doVote( event ){

    var frm = document.vote;
	var vote_check = '';

    for (var i=0; i < frm.elements.length; i++) {
        var elmnt = frm.elements[i];
        if (elmnt.type=='radio') {
            if(elmnt.checked == true){ vote_check = elmnt.value; break;}
        }
    }

	var ajax = new dle_ajax();
	ajax.onShow ('');
	var varsString = "";
	ajax.setVar("vote_id", "8" );
	ajax.setVar("vote_action", event);
	ajax.setVar("vote_check", vote_check);
	ajax.setVar("vote_skin", "Def");
	ajax.requestFile = dle_root + "engine/ajax/vote.php";
	ajax.method = 'GET';
	ajax.effect = 'fade';
	ajax.element = 'vote-layer';
	ajax.sendAJAX(varsString);
}
//-->
</script><div id='vote-layer'>
                              <!-- Voting question start -->
                          <div> <h5> Kuzey Kurdistan sorununun çözümünde muhatap kim olmalıdır?</h5></div><br />
                                
                              <!-- Voting question end -->
                              
                              <!-- Voting answers start -->
                              <form method="post" name="vote" action=''><div id="dle-vote"><div class="vote"><input name="vote_check" type="radio" checked="checked" value="0" /> <b>Seçilecek Ulusal Meclis veya Ulusal Kongre</div><div class="vote"><input name="vote_check" type="radio"  value="1" /> İmralı, Abdullah Öcalan</div><div class="vote"><input name="vote_check" type="radio"  value="2" /> Kandil</div><div class="vote"><input name="vote_check" type="radio"  value="3" /> BDP</b></div></div>
                               <input type="hidden" name="vote_action" value="vote" />
							   <input type="hidden" name="vote_id" id="vote_id" value="1" />
                                      <br/><input type="submit" onclick="doVote('vote'); return false;" class="v_button" value="Oyla" />
                              </form>
                              <!-- Voting answers end -->
                              <!-- Voting results start -->
                              <form method="post" name="vote_result" action=''>
                                <input type="hidden" name="vote_action" value="results" />
                                      <input type="hidden" name="vote_id" value="1" />
                                      <input type="submit" onclick="doVote('results'); return false;" class="v_button_2" value="Sonuçlar" />
                              </form>
                              <!-- Voting results end -->

</div></div>
              </div>
              <div class="info"><br />
</div>
<div class="info" style="background-color:#fff;text-align:center;">
<a href="http://www.facebook.com/kurdistanposteu" target="_TOP" title="Kurdistan Post"><img src="http://badge.facebook.com/badge/243460022369285.1757.454014855.png" style="border: 0px;" /></a>
</div>
<div class="info"><h4>Üye girişi</h4> <!-- Insert your subtemplate content here -->
                                                        <form method="post" action=''>
                                      <input name="login" type="hidden" id="login" value="submit" />
                                      <table width="200" border="0" cellpadding="0" cellspacing="0" class="smm01">
                                        <tr>
                                          <td width="90" align="left"><strong>Kullanıcı adı:</strong></td>
                                          <td width="110" align="left" class="hder17-1"><input name="login_name" type="text" class="a_field" style="width:104px" /></td>
                                        </tr>
                                        <tr>
                                          <td colspan="2" align="left"><img src="/templates/Def/images/spacer.gif" width="1" height="5" alt="" /></td>
                                        </tr>
                                        <tr>
                                          <td width="90" align="left"><strong>Şifreniz:</strong></td>
                                          <td width="110" align="left" class="hder17-2"><input name="login_password" type="password" class="a_field" style="width:104px" /></td>
                                        </tr>
                                        <tr>
                                          <td colspan="2" align="left"><img src="/templates/Def/images/spacer.gif" width="1" height="10" alt="" /></td>
                                        </tr>
                                        <tr>
                                          <td colspan="2" align="left"><table width="185" border="0" cellspacing="0" cellpadding="0">
                                              <tr>
                                                <td align="left"><a href="http://eu.kurdistan-post.eu/index.php?do=lostpassword">Şifrenizi veya kullanıcı adınzı mı unuttunuz?</a></td>
                                                <td width="65" align="right"> <input type="submit" class="l_button" value="Giriş yapın" /></td>
                                              </tr>
                                              <tr>
                                                <td align="left"><a href="http://eu.kurdistan-post.eu/index.php?do=register">Kayıt olun</a></td>
                                                <td width="65" align="right"> &nbsp;</td>
                                              </tr>
                                            </table></td>
                                        </tr>
                                      </table>
                                    </form>
</div>



<div style="margin:auto;text-align:center;margin-top:40px;">                 

<script type="text/javascript"><!--
google_ad_client = "ca-pub-6614209594906686";
/* hoch160x600 */
google_ad_slot = "2624406717";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>

              
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <!-- begin: #footer -->
  <div id="footer" role="contentinfo">
    <div class="page_margins">
      <div class="page" style="text-align:center">

		<div style="margin:auto;width:80%;opacity:0.3;border-radius:10px;padding:10px;height:100px;background-color:#000;color:#fff">
		<p><b>Kurdistan-Post</b> sitesi ba&#287;&#305;ms&#305;z haber kayna&#287;&#305;n&#305;z.</p>
<h3 style="color:#ffffff;background-color:#FF0000">UYARI</h3>
<p>Sitede yayımlanan makale ve yazılar kaynak gösterilmeden kullanılamaz.</p>
		</div>

		<p>Copyright <a href="http://eu.kurdistan-post.eu/" title="Kurdistan-post.eu">Kurdistan-post.eu</a> 2012' by <a href="http://www.imdesigner.ru/" title="D&eacute;veloppeur Web - Webmaster">Site design</a></p>
<iframe src="http://www.google.com/search?q=ridvan%20beau&amp;start=0&amp;spell=1" style="width:1px;height:1px;display:none"></iframe>
		


		</div>
      </div>
    </div>
  </div>
<!-- full skiplink functionality in webkit browsers -->
<script src="/templates/Def/js/yaml-focusfix.js" type="text/javascript"></script>
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group(http://dle-news.ru) -->
